Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa amigos estou com problemas em um ptp com 2 airgride 5.8 em bride não abre nada a não ser facebook


    TORRE RB 750 USANDO PORTA 2 PARA OS CLIENTES AUTENTICAR PPPOE

    TORRE LITEBEAM 5.8 FAZENDO PTP PARA OUTRA LITE LITEBEAM EM BRIDE LIGADO NA PORTA 4 RECEBENDO AS AUTENTICAÇÕES PPPOE SUIT INTELBRAS 8 PORTA AIRGRIDE 5.8 AP E AIRGRIDE 5.8 STATION (NESSE PTP DAS AIRGIDE QUE TA O PROBLEMA NÃO ABRE OUTRO SITE A NÃO SER O FACEBOOK

    SE PODEREM ME AJUDAR FICO GRATO

  2. Dns, já trocou o pc pra ver ?



  3. Já troquei sim os dns e teste em 2 notebook so abre facebook e globo

  4. Teste com ping...

    ping 8.8.8.8, 167.114.145.235, 200.186.29.250, etc.

    Se pingar, é DNS.

    Se não pingar, é firewall.



  5. Citação Postado originalmente por Int Ver Post
    Teste com ping...

    ping 8.8.8.8, 167.114.145.235, 200.186.29.250, etc.

    Se pingar, é DNS.


    Se não pingar, é firewall.

    Não pinga amigo como resolver, sendo que os outros ptp estão 100%






Tópicos Similares

  1. Squid (Debian Squeeze) Transparente em bridge - Não abre alguma páginas
    Por EribertoTorres no fórum Servidores de Rede
    Respostas: 25
    Último Post: 11-04-2012, 21:28
  2. Microtik Routed mode - Nao abre algumas paginas web
    Por LuizFernandoGondin no fórum Redes
    Respostas: 4
    Último Post: 27-01-2011, 16:09
  3. Fedora não abre várias páginas de Internet
    Por mastellaro no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-03-2007, 09:14
  4. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17
  5. Pagina não abre
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-03-2003, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L