Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos do forum

    Pessoal tenho uma Airgrid M2 HP (Como AP - Bridge) onde passo Internet para 2 pessoas que ambas usam um Airlive 5460 em Modo cliente Bridge.

    O Sinal de ambos varias entre 95 e 100, a potência dos 2 estão no minimo 8dbi

    Na Airgrid M2 HP Firm 5.6.6 XM está com 10dbm de potência, 20 MHZ, Canal 9, CCQ 96%, Banda B/G/N Mixed ( não dá p/ fazer Downgrade para versões que deixa setar apenas B, nem via TFTP)

    pessoal o problema é que o data rate não fica sempre em 11/11 ele cai para 1m ou 5.5m? alguem sabe como resolver?
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	134
Tamanho: 	162,8 KB
ID:      	64055

  2. Tira print das stations e posta aqui... Com essas informacoes é difícil dizer... Mas se realmente o sinal tá em -100 não era nem pra conectar pous o sinal é muito fraco... Tem que subir esse sinal pra no mínimo -70!!!

    Então creio que você está se confundindo com valores aí....

    Outra coisa... Airgrid é pra PTP pois é de ângulo estreito.. Conectar 2 estações nela alguém ou todos vão estar fora da linha de visada.. Tornando tudo uma m****...

    Tire os prints pra gente ver melhor!

    Abraços



  3. troca estes seus equipamentos por 3 nanoLocoM5 e seu problema vai acabar...
    O problema é que transmitir sinal via raio é uma receita de bolo:
    (mistura relação sinal ruido, alinhamento, espectro limpo ovo açúcar tudo a gosto) pronto junta tudo e coloca no forno, é física, se tem como muda de equipamentos, se não ao menos tira essa grid que esta como ap e coloca uma nanostation 2 ou M2 vai testando

    vai uma dica ja vi casos onde a relação entre sinal e ruido muito alto fazia o ccq variar, tenta diminuir a potencia do radio transmissor e ajustar a potencia do radio cliente

  4. Primeiramente sua Relação Sinal Ruido está alta e isso é bom... O amigo que citou alta anteriormente deve ter se confundido. SNR baixa que é problema... Está alta porque o Noise Floor está em -96dbm... E os 2 clientes estão chegando com -48dbm . Isto da um SNR de 48dbm.. prá lá de ideal...

    E a questão não deve ser porque usa Airgrid como AP pois os dois clientes devem estar alinhados com o lóbulo principal da antena pois senão não chegariam com -48 e -46dbm.

    Agora, olha a configuração Antenna: Feed Only -3dbi... Porque isso? Vai lá e seleciona o modelo correspondente a sua airgrid
    Eu até nunca tinha visto uma configuração assim, pois como default não vem assim. Por isso não entendo exatamente o que faz, mas pela descrição me parece que o alimentador da grade está limitado a -3dbi independente da potencia gerada no rádio.

    E como já pediram, posta uns prints das outras abas.

    Isso olhando pelo lado do AP... E pelo lado das estações como estão?



  5. Citação Postado originalmente por 1929 Ver Post
    Primeiramente sua Relação Sinal Ruido está alta e isso é bom... O amigo que citou alta anteriormente deve ter se confundido. SNR baixa que é problema... Está alta porque o Noise Floor está em -96dbm... E os 2 clientes estão chegando com -48dbm . Isto da um SNR de 48dbm.. prá lá de ideal...

    E a questão não deve ser porque usa Airgrid como AP pois os dois clientes devem estar alinhados com o lóbulo principal da antena pois senão não chegariam com -48 e -46dbm.

    Agora, olha a configuração Antenna: Feed Only -3dbi... Porque isso? Vai lá e seleciona o modelo correspondente a sua airgrid
    Eu até nunca tinha visto uma configuração assim, pois como default não vem assim. Por isso não entendo exatamente o que faz, mas pela descrição me parece que o alimentador da grade está limitado a -3dbi independente da potencia gerada no rádio.

    E como já pediram, posta uns prints das outras abas.

    Isso olhando pelo lado do AP... E pelo lado das estações como estão?
    Bom dia! relação sinal ruido de -46 -96 = 50 é muito amigo, imagine como esta chegando no no lóbulo da antena. imagine se eu ligar uma guitarra com 50 amplificadores direto no seu ouvido, imagine 50 esposas reclamando ou pior imagine 50 sogras ^^ um sinal considerado bom é entre 20 e 40, não estou afirmando que este é o problema com certeza, eu apenas instrui o amigo a testar um redimensionamento de potencia tanto no ap como na clt o Feed Only -3dbi na air grid só muda a liberação de power que ele esta usando, no caso da airgrid 5.8 se colocar 23dbi o power vai cair para 7dbi coisa resolvida facilmente mudando a moderação do pais ou com uso de compliance test


    não estamos errados e não estou corrigindo ninguém, estou apenas afirmando que potencia não é nada sem controle e se vc acha que quanto maior a relação sinal ruido melhor deveria dar uma pesquisada no assunto.






Tópicos Similares

  1. Mikrotik aceitando apenas clientes com sinal bom
    Por peritinaicos no fórum Redes
    Respostas: 17
    Último Post: 14-04-2016, 20:57
  2. Respostas: 13
    Último Post: 14-05-2011, 08:24
  3. Respostas: 4
    Último Post: 10-12-2009, 13:47
  4. lentidão com sinal bom em aprouter!
    Por cls7007 no fórum Redes
    Respostas: 15
    Último Post: 25-10-2009, 14:37
  5. Respostas: 4
    Último Post: 24-05-2009, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L