+ Responder ao Tópico



  1. Boa tarde.

    Há cerca de uns 2 dias percebo que meu equipamento Airgrid M5HP , sofreu uma desconexão eu estava usando normalmente a internet e porem ela caiu , mais cerca de um 1 minutos voltou normalmente , porem quando eu fui acessar ela via pagina Web pelo seu gateway ela não acessa , tentei resetar pela fonte PPPOE , porem não resetou , tentei acesso via SSH utilizando o putty e ela tambem não acessa aparece a mensagem tanto no Putty como acessando via navegador.

    "ERR_CONNECTION_REFUSED"

    Como ultima solução tentei resetar a antena manualmente ela simplesmente não reseta nem interrompe o uso da internet nem nada. o mais estranho é que a internet funciona normalmente com pings baixos .

    aLGUEM SABE OQUE PODE ESTÁ ACONTECENDO ? e uma possivel solucao ?
    ps: mODELO AIRGRID M5HP 23DB / FIRMWARE 5.6.5 X.W
    muito obrigado.

  2. Verifica os cabos UTP, o injetor POE e por ultimo upa o firmware novo via TFTP (o procedimento TFTP zera o rádio).. Se isso não funcionar pode ser defeito do hardware do radio.



  3. Uma pergunta: você é cliente ou é provedor... ???

  4. Citação Postado originalmente por sphreak Ver Post
    Uma pergunta: você é cliente ou é provedor... ???
    Obrigado pela atenção e por responder ao meu tópico.

    Na verdade eu possuo 2 antenas aonde divido uma internet de 50 mb com um amigo que mora a 2 km daqui , a internet é passada da casa dele para a minha.Enfim Muito obrigado pelo seu comentário era realmente isso eu upei o firmware via TFTP utilizando o software upgrade firmware version 1.255 Linksys , consegui ter acesso a antena novamento e ela esta funcionando corretamente.

    Muito obrigado






Tópicos Similares

  1. não acessa terminal tty1 com ctrl+alt+f1
    Por lucianogf no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-10-2006, 13:20
  2. Respostas: 12
    Último Post: 18-08-2006, 10:19
  3. ajuda com cbq e rc.bandlimit. banda de upload nao limita
    Por gsiena no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-02-2006, 12:52
  4. Apache nao acessa com internet adsl
    Por polaco no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 23:11
  5. FreeBSD com Samba não acessa a rede Windows
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-08-2003, 11:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L