Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Olá @Suporte Intelbras, optei por fazer minha rede usando intelbras (APC-5M+) e antenas setoriais ALGCOM blindadas. Montei um pop recentemente com 6 rádios e 6 antenas setoriais de 60º, porém estou tendo dor de cabeça com um dos rádios (APC-5M+) que está reiniciando (Ele não tem um tempo certo, simplesmente reinicia, as vezes com poucos minutos e as vezes depois de horas ligado. Notei que ele passa a reiniciar em menos tempo depois que conecto um APC-5M-18+ nele).

    Estou usando ipoll e com ultimo firmware APC.5-3662.v5.95-4.rt3883.Intelbras.APC.pt_BR.52376.150825.142009.

    Clique na imagem para uma versão maior

Nome:	         algcom.jpg
Visualizações:	163
Tamanho: 	529,4 KB
ID:      	64113Clique na imagem para uma versão maior

Nome:	         algcom2.jpg
Visualizações:	187
Tamanho: 	33,7 KB
ID:      	64114 Clique na imagem para uma versão maior

Nome:	         apc5m.png
Visualizações:	157
Tamanho: 	4,8 KB
ID:      	64115Clique na imagem para uma versão maior

Nome:	         apc5m-aberto.jpg
Visualizações:	168
Tamanho: 	111,9 KB
ID:      	64129Clique na imagem para uma versão maior

Nome:	         20160527_195908.jpg
Visualizações:	156
Tamanho: 	85,6 KB
ID:      	64127Clique na imagem para uma versão maior

Nome:	         pigtail.jpg
Visualizações:	122
Tamanho: 	6,2 KB
ID:      	64128

    Até agora os outros 5 rádios estão normalmente, porém ainda não coloquei clientes nos demais. (Exceto um deles que já tem 3 clientes WOM 5000 mimo).

    Como estou usando a caixa FIT da algcom para dar blindada precisei remover a capa plastica desses rádios, inclusive para melhorar a circulação da ventilação.

    Já resetei para padrão de fábrica, joguei firmware novamente, pensei que fosse a fonte original devido o cabo ser de 40metros blindado, ai troquei e coloquei um patch panel giga da volt com uma fonte de 24v 7a para alimentar todos eles. Amanhã devo remover esse rádio da torre. Os cabos são todos novos com 40metros cada hercules, com conectores blindados da GTS cat6.

    Gostaria de um auxilio para ver se é problema no rádio. Já olhei os logs e não identifiquei oque possa ser.

    Por sinal as antenas da ALGCOM com os APC's casaram perfeito, o sinal nos clientes bem estável.

    Obs: Estou usando pigtail de alta performance da algcom nesses kits.

    Obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         20160527_195831.jpg
Visualizações:	153
Tamanho: 	78,9 KB
ID:      	64126  
    Última edição por NielsonPadilha; 05-06-2016 às 22:29.


  2.    Publicidade


  3. Ficamos felizes por ler o feedback positivo com relação às Setoriais!

  4. Clique na imagem para uma versão maior

Nome:	         APC 58 DIAS ONLINE.png
Visualizações:	132
Tamanho: 	89,2 KB
ID:      	64136 Estava com mesmo problema que o seu de ficar reiniciando atualizei a minha APC e não reiniciou mais! A minha firmware e a mesma que a sua, pode ser o tamanho do cabo de rede.

  5. Citação Postado originalmente por Aurio Ver Post
    Clique na imagem para uma versão maior

Nome:	         APC 58 DIAS ONLINE.png
Visualizações:	132
Tamanho: 	89,2 KB
ID:      	64136 Estava com mesmo problema que o seu de ficar reiniciando atualizei a minha APC e não reiniciou mais! A minha firmware e a mesma que a sua, pode ser o tamanho do cabo de rede.
    Olá amigo tudo bom ? Vou retirar ela da torre para testar no chão, porém não acredito que seja pelo comprimento do cabo estamos usando 40m com cabo blindado hercules e estamos usando font da volt de 24v por 7a justamente para poder enviar a energia melhor. De todos os rádios lá em cima somente esse está reiniciando.

    Vou baixar ele, fazer teste no cabo e se for o caso trocar por um MPT 100% cobre com mesma metragem. Porém não acredito que seja o cabo :/

    Numa torre ao lado dessa estamos usando também 4 APC-5M-90+ e 1 APC-5M+ com cabos de 50metros hercules e não reiniciam de jeito nenhum. A única diferença é a fonte que é uma maxonline de 24v por 20a da volt.

  6. Citação Postado originalmente por NielsonPadilha Ver Post
    Olá amigo tudo bom ? Vou retirar ela da torre para testar no chão, porém não acredito que seja pelo comprimento do cabo estamos usando 40m com cabo blindado hercules e estamos usando font da volt de 24v por 7a justamente para poder enviar a energia melhor. De todos os rádios lá em cima somente esse está reiniciando.

    Vou baixar ele, fazer teste no cabo e se for o caso trocar por um MPT 100% cobre com mesma metragem. Porém não acredito que seja o cabo :/

    Numa torre ao lado dessa estamos usando também 4 APC-5M-90+ e 1 APC-5M+ com cabos de 50metros hercules e não reiniciam de jeito nenhum. A única diferença é a fonte que é uma maxonline de 24v por 20a da volt.
    Boa tarde NielsonPadilha,

    Já solicitamos o contato da nossa equipe técnica, aguarde em horário comercial que nós entraremos em contato. De antemão solicitamos que você mantena o equipamento instalado para que possamos realizar testes com o seu equipamento.

    Att,
    Equipe Intelbras




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L