+ Responder ao Tópico



  1. Olá Amigos tenho dois servidores Proliant da HP e os dois estão apresentando o mesmo problema, ou ele reinicia ou ele Trava.
    sistema é slackware 14.1 64 nele eu tenho istalado o MyAuth ,,, no log não consta nada...



    Lembrando que, toda vez que trava os sistema perde a data e Hora... não sei se isso é relevante... mas acontece.Clique na imagem para uma versão maior

Nome:	         Log do Sistema.png
Visualizações:	77
Tamanho: 	242,1 KB
ID:      	64190

  2. Cara, tenho vários desses rodando em clientes, com versões diferentes do Debian, mas todos com Kernel igual ou superior ao 3.2, sei que no Slack o negocio é mais em baixo para atualizar Kernel, mas começaria por ai... mas nada me tira da cabeça que esse problema tem haver com HD, é que para não ficar registrado nada no log...






Tópicos Similares

  1. Controle de Banda Queues travando MK v2.9.6
    Por BThiagoR no fórum Redes
    Respostas: 7
    Último Post: 23-01-2010, 00:02
  2. HotSpot V2.9.6 Travando!
    Por seven no fórum Redes
    Respostas: 2
    Último Post: 22-12-2006, 08:56
  3. Quota e Openwebmail travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 14:56
  4. servidor travando e msgs estranhas
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-04-2003, 13:10
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L