Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite pessoal,venho enfrentando um problema grave em um dos meus PAP a algum tempo,simplesmente do nada no periodo da noite meu sinal dai de -61 para -82 ate -88as vezes...o airviwer nãoClique na imagem para uma versão maior

Nome:	         sinal tapera ruim 130620162208.jpg
Visualizações:	92
Tamanho: 	49,1 KB
ID:      	64209 encontra nada que possa estar causando essa interferencia toda!os equipamentos ja troquei e nao resolveu,canal também nao é,nao sei mais o que fazer...alguem ja passou por algo parecido?eu desconfio que deva ser algum tipo de aparelho de radio amador ou ate uma radio pirata...por que é só entre 19hrs e vai ate umas 23hrs normalmente...depois o sinal volta ao normal!agradeço qualquer tipo de ajuda obrigado!

  2. Qual distancia desse enlace? Da pra postar as fotos pela manha, quando enlace esta com sinal bom? Da pra postar uma tela do airview?



  3. se a distância for curta, isso me parece que o rf da antena está queimado, terá que fazer reparo no rádio ou a substituição do mesmo.

  4. Parece ser interferência, pegue um rádio comum com AM FM e ondas curtas e aqui costuma acontecer em meados de outubro pela manhã ( 5 às 9 hs). Todo equipamento eletrônico usam cristais que oscilam entre 455 KHz, 1,0 MHz. 3,58 MHz, 7,2 MHz, 9 Mhz, 10 Mhz também em radio-relogio local e mundial. Dez megahertz é usado para sincronizar, aferir todo aparelho eletronico, disponíveis no mercado daí a necessidade crescente de desativar os transmissores de AM comercial( 565 KHz a 22 MHz).
    Lembrando que precisa testar nos horários bons e ruins, não vai achar a solução de imediato mas vai ter um desencargo de consciência e no caso de rádio local se pegar mais de um ponto no dial ruim que seja comunique a emissora, televisão inclusive. Pelo menos terá uma satisfação a ser dada ao cliente se necessário, sem mencionar qual é, eles são obrigados a tomar providências.



  5. da sim amigo....a noite posto tudo certinho pra voce!agora estou na rua e nao tenho como fazer agora!mas o enlace é de 13.2km,eu acredito muito que seja algum tipo de radio amador,pois o problema so ocorre a noite,e aos finais de semana....o througput medio desse link sempre fica entre 25 a 35MB/s...ai a noite esse mesmo link o trhougput cai pra 10-....isso ta me ferrando a vida!galera ta reclamando demais da lentidão nesse horario!






Tópicos Similares

  1. script que nao inicia no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-03-2003, 17:02
  2. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03
  3. Respostas: 5
    Último Post: 23-01-2003, 21:00
  4. Kylix 3 não funciona no CL 7.0
    Por Wronieri no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-12-2002, 20:47
  5. negar acesso a usuários nao autorizados no proftpd
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 20:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L