Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Olá pessoal, estou tentando configurar um endereço link-local em uma interface no Mikrotik, mas ele não aceita que eu especifique manualmente um endereço, só deixa usar o endereço gerado automaticamente (EUI64). Aparece o seguinte erro:
    failure: can not add link local address
    Alguém que já teve esse problema sabe como resolver?

    Tópico no fórum oficial do Mikrotik: http://forum.mikrotik.com/viewtopic.php?f=2&t=109379

  2. Só funciona se for /64

    Enviado via XT1033 usando UnderLinux App




  3. Clique na imagem para uma versão maior

Nome:	         Screenshot from 2016-06-16 00:20:35.png
Visualizações:	65
Tamanho: 	7,9 KB
ID:      	64248
    Mesmo colocando prefixo /64 não funciona (nem pelo Winbox nem via CLI).

  4. Seleciona o pool e ativa o EUAI64

    Enviado via XT1033 usando UnderLinux App

  5. Mas é justamente o que eu não quero fazer, usar EUI64. Preciso definir manualmente um endereço de link-local.
    Não estou usando pool.







Tópicos Similares

  1. Respostas: 10
    Último Post: 16-09-2013, 09:47
  2. Rotear junto 2 links em local (fisico) diferentes
    Por smsfabio no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-11-2009, 12:26
  3. Respostas: 13
    Último Post: 03-10-2007, 18:37
  4. 2 Links + Rede Local, direcionamento de portas
    Por franciscoed no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2005, 18:04
  5. Respostas: 2
    Último Post: 11-07-2005, 10:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L