+ Responder ao Tópico



  1. #1

    Padrão PTP 7 Km passando pouca banda

    Boa noite, tenho um ptp com duas RB 912uag 5hpnd e duas ALGCom 30dBi blindadas de 7.4 Km e visada limpa com o sinal e configuração das imagens abaixo, este link está passando somente 50 megas full e gostaria de saber se podem indicar o erro para passar mais banda.

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	126
Tamanho: 	49,1 KB
ID:      	64265

    Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	111
Tamanho: 	184,9 KB
ID:      	64266


    Agradeço desde já.

  2. #2

    Padrão Re: PTP 7 Km passando pouca banda

    Marca apenas o mcs 12 ou 13 e vai trocando de canal até acha um q o ccq fike em 100%

    Enviado via XT1068 usando UnderLinux App



  3. #3

    Padrão Re: PTP 7 Km passando pouca banda

    Tamos com 912 aki em 55km em produção rodando 100/20mb em MCs12 de link rodando em tempo real

    Enviado via XT1068 usando UnderLinux App

  4. #4

    Padrão Re: PTP 7 Km passando pouca banda

    Sim welitom sei que tenho problema só não sei no que, tentei ajustes mas não melhora.



  5. #5

    Padrão Re: PTP 7 Km passando pouca banda

    Quanto de banda vc precisa no enlace

    Enviado via XT1068 usando UnderLinux App

  6. #6

    Padrão Re: PTP 7 Km passando pouca banda

    Mikrotik e muito bom mas é difícil de achar canal ainda mas em.lugares poluído colocá a penas o mcs12 no AP e vai trocando de canal até achar um q o ccq fike pelo menos em 99%

    Enviado via XT1068 usando UnderLinux App



  7. #7

    Padrão Re: PTP 7 Km passando pouca banda

    Boa, vou tentar, quanto a banda quanto mais melhor hehehe. É um enlace primordial para mim.

  8. #8

    Padrão Re: PTP 7 Km passando pouca banda

    Mas as 912 no máximo uns 150mb agregado com segurança

    Enviado via XT1068 usando UnderLinux App



  9. #9

    Padrão Re: PTP 7 Km passando pouca banda

    Coloca em.superchanell e vai escolhendo os canais e vendo qual fica melhor ccq

    Enviado via XT1068 usando UnderLinux App

  10. #10

    Padrão Re: PTP 7 Km passando pouca banda

    Se passa 150 fico contente, pois está nos 50.



  11. #11

    Padrão Re: PTP 7 Km passando pouca banda

    Mas é 150 agregado ou seja uns 125/25 em media. Seria o consumo de um provedor

    Enviado via XT1068 usando UnderLinux App

  12. #12

    Padrão Re: PTP 7 Km passando pouca banda

    A faixa de 5180MHz (5150 a 5350MHz) é só pra uso indoor. Pra uso outdoor use algo acima de 5470MHz.

    Sinal de -43dBm é QUASE alto demais pra MCS15, experimenta usar apenas 1 (UM) MCS marcado (O mesmo em supported e basic) pra testar, mas baixe a potência pro sinal ficar em -50dBm, ou -55dBm se usar MCS13, ou -60dBm se usar MCS12. Sinal alto demais em data rate baixo também não ajuda em nada, se tem -50dBm pode usar MCS15 a vontade! Mas -40dbm já começa a saturar umas etapas de RF, você está muito perto disso, com -43dBm.

    (Fora que talvez esteja usando potência alta demais, isso aquece o amplificador, se quer throughput ótimo evite potência perto do limite (Que está na ficha técnica do aparelho, acho que deve ser uns 23dBm em MCS15, então eu não usaria mais que 18dBm nesse data rate como forma de minimizar o calor no amplificador, uns 5dBm abaixo do limite (Que consta na ficha técnica, valor que é diferente em cada modelo) geralmente dá um amplificador muuuuito mais frio que operando na potência máxima (Alias, as vezes reduzir 1dBm já faz o amplificador ficar 10°C mais frio).



    Use OU 20MHz OU 40MHz, esse negócio de auto com múltiplas opções marcadas não é configuração, isso é deixar no default, selecione um ou outro, idem pro modo, selecione somente N, não tem motivo NENHUM pra usar modo A num equipamento desse (Modo A é coisa de 1999, é pra equipto de mais de 5 anos atrás).



  13. #13

    Padrão Re: PTP 7 Km passando pouca banda

    Rubem, aqui fiz um enlace de 7Km, com duas Rb922 + antena de 30dbi que tinha sobrando na rede. O sinal fica em torno de -43dbm a -39dbm. O CCQ fica variando entre 70% a 85%. Deixei marcado o MCS 10, fiz teste com o 11, 12 e Só piorou. Estou utilizando 20MHz, modo N. O que poderia ser? Já coloquei em frequência que está livre de interferências.

    Sent from my D6633 using UnderLinux mobile app

  14. #14

    Padrão Re: PTP 7 Km passando pouca banda

    Citação Postado originalmente por rubem Ver Post
    A faixa de 5180MHz (5150 a 5350MHz) é só pra uso indoor. Pra uso outdoor use algo acima de 5470MHz.

    Sinal de -43dBm é QUASE alto demais pra MCS15, experimenta usar apenas 1 (UM) MCS marcado (O mesmo em supported e basic) pra testar, mas baixe a potência pro sinal ficar em -50dBm, ou -55dBm se usar MCS13, ou -60dBm se usar MCS12. Sinal alto demais em data rate baixo também não ajuda em nada, se tem -50dBm pode usar MCS15 a vontade! Mas -40dbm já começa a saturar umas etapas de RF, você está muito perto disso, com -43dBm.

    (Fora que talvez esteja usando potência alta demais, isso aquece o amplificador, se quer throughput ótimo evite potência perto do limite (Que está na ficha técnica do aparelho, acho que deve ser uns 23dBm em MCS15, então eu não usaria mais que 18dBm nesse data rate como forma de minimizar o calor no amplificador, uns 5dBm abaixo do limite (Que consta na ficha técnica, valor que é diferente em cada modelo) geralmente dá um amplificador muuuuito mais frio que operando na potência máxima (Alias, as vezes reduzir 1dBm já faz o amplificador ficar 10°C mais frio).



    Use OU 20MHz OU 40MHz, esse negócio de auto com múltiplas opções marcadas não é configuração, isso é deixar no default, selecione um ou outro, idem pro modo, selecione somente N, não tem motivo NENHUM pra usar modo A num equipamento desse (Modo A é coisa de 1999, é pra equipto de mais de 5 anos atrás).
    Ok Rubem de fato melhorou a conexão, só nao deu certo deixar em 20mhz, a banda não passa de 40 megas, em 20/40 ht bellow agora está passando 100 megas. Sinal -52 e MCS 14 potencia em 20dB (default dela é 27)



  15. #15

    Padrão Re: PTP 7 Km passando pouca banda

    Citação Postado originalmente por engrobsonsouza Ver Post
    Rubem, aqui fiz um enlace de 7Km, com duas Rb922 + antena de 30dbi que tinha sobrando na rede. O sinal fica em torno de -43dbm a -39dbm. O CCQ fica variando entre 70% a 85%. Deixei marcado o MCS 10, fiz teste com o 11, 12 e Só piorou. Estou utilizando 20MHz, modo N. O que poderia ser? Já coloquei em frequência que está livre de interferências.

    Sent from my D6633 using UnderLinux mobile app
    Creio que fazendo os ajustes que fiz de acordo com a recomendação do rubem vai melhorar muito.

  16. #16

    Padrão Re: PTP 7 Km passando pouca banda

    Valeu rubem!

    Mais uma vez uma ótima explicação!
    Cada post uma aula!