Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite, tenho um ptp com duas RB 912uag 5hpnd e duas ALGCom 30dBi blindadas de 7.4 Km e visada limpa com o sinal e configuração das imagens abaixo, este link está passando somente 50 megas full e gostaria de saber se podem indicar o erro para passar mais banda.

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	109
Tamanho: 	49,1 KB
ID:      	64265

    Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	108
Tamanho: 	184,9 KB
ID:      	64266


    Agradeço desde já.

  2. Marca apenas o mcs 12 ou 13 e vai trocando de canal até acha um q o ccq fike em 100%

    Enviado via XT1068 usando UnderLinux App



  3. Tamos com 912 aki em 55km em produção rodando 100/20mb em MCs12 de link rodando em tempo real

    Enviado via XT1068 usando UnderLinux App

  4. Sim welitom sei que tenho problema só não sei no que, tentei ajustes mas não melhora.



  5. Quanto de banda vc precisa no enlace

    Enviado via XT1068 usando UnderLinux App






Tópicos Similares

  1. PTP sinal bom pouca banda
    Por acmneto no fórum Mikrotik
    Respostas: 7
    Último Post: 05-03-2016, 14:38
  2. Respostas: 4
    Último Post: 17-03-2014, 10:09
  3. Respostas: 4
    Último Post: 20-06-2009, 07:37
  4. PTP 3 km passando somente 2 Mbps
    Por netosdr no fórum Redes
    Respostas: 10
    Último Post: 05-07-2008, 09:48
  5. Upload passando da banda configurada
    Por gondim no fórum Redes
    Respostas: 9
    Último Post: 02-06-2007, 08:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L