Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um PTP de 2KM entre duas powerbeam AC 400 ISO.

    Acredito que eu esteja sofrendo com forte interferência. Por favor me ajudem a analisar os gráficos gerados pelo AirOS 7. Eu procurei canais dentro da faixa legal, mas acho que esta tudo saturado. Para ajudar o rádio estou trabalhando com 16QAM. Neste enlace eu preciso de 100M e em AC consigo isto com 4X 16QAM. Na mesma torre tem uma powerbeam 300 com radome shield que também esta sofrendo, mas no caso dela o CCQ vai de 99.1% para menos de 90% e neste momento o trafego desaba. Na powerbeam AC não tem CCQ para analisar, mas tem os gráficos de interferência de troca de modulação.

    Eu tentei trabalhar na faixa 5900-6000 para testes, mas percebi que perco cerca de 10db de ganho. Sei que a maior faixa de eficiência deste tipo de antena esta na faixa 5600-5800, mas acho que a perda foi grande demais. Olhei os rádios da Cambium e percebi no datasheet que o gráfico de irradiação sobre uma mudança de sentido de acordo com a frequência escolhida. Seria o caso de realinhar para trabalhar em outra faixa (ao menos para testes)?

    Seguem imagens. Por favor perguntem a vontade. Os clientes que assistem vídeo, não sentem tanto o impacto, mas os jogadores estão me crucificando.


    Clique na imagem para uma versão maior

Nome:	         PB AC.PNG
Visualizações:	128
Tamanho: 	231,1 KB
ID:      	64297Clique na imagem para uma versão maior

Nome:	         PB AC Station.PNG
Visualizações:	133
Tamanho: 	175,2 KB
ID:      	64298Clique na imagem para uma versão maior

Nome:	         PB AC AP.PNG
Visualizações:	133
Tamanho: 	153,1 KB
ID:      	64299

    OBS: Acabo de perceber que postei o airview do Ap que pelos gráficos não sofre tanta interferência. Não estou conseguindo gerar o airview do lado station. Não carrega, alguma suguestão?

  2. Eu diria que o problema é nessa torre aqui:
    https://under-linux.org/attachment.p...8&d=1466641425

    Esse CINR de 24dB é pouco, ele deve ser tratado igual SNR, precisa ficar acima de 32dB.

    A aba Signa, Noise and Interference mostra o "Interference + noise" chegando em picos de -65dBm, esses picos são algum cliente/estação usando o canal esporadicamente, ainda que não ache outro canal completamente limpo em algum deve ter um uso esporádico que atrapalhe menos, tipo ter uma média de ruído em -75dBm mas ter picos de no máximo -70dBm, isso é muito melhor que picos de -65dBm como tem hoje.
    (Tá, o primeiro pico tem -60dBm pelo visto. Isso é sinal de antena usando o mesmo canal DO LADO da sua torre)


    Aqui pode ver que não tem nenhum pico acima de -75dBm:
    https://under-linux.org/attachment.p...9&d=1466641442
    Esse pico ainda está mais de 20dBm distante do sinal, e 20dBm de margem é suficiente pra ter legibilidade alta.


    Se esses sinais indesejados vem todos mais ou menos da frente dessa estação, um radome longo e com espuma até ajuda mais, mas o radome shield lateral aberto da PBE ISO filtra só ruído lateral mesmo, não o que vem da frente.

    Nessa estação (Que tem esses sinais indesejados absurdamente altos) talvez seria bom reposicionar a antena, erguer ou abaixar ela 2m no torre, pra tentar fugir de algum sinal que cruza ela muito em cheio pelo visto. Ter todo o espectro sujo é normal, mas ter todo o espectro com sinais tipo -65dBm é difícil, algum canal em alguma posição deve estar melhor que esse, não é possível.


    Teria que ver o Airview nesse como estação, mas nesse como AP tudo parece "menos sujo" entre 5500 a 5650.



  3. Olha o CINR da primeira antena esta abaixo do normal. -54 em N eh bom mas em AC eh pessimo. Alinha ac eh muito complicado. Precisa ter um ajuste muito fino , eu faria como o colega rubem falou mexeria na primeira antena mais pra cima ou para baixo e faria um ajuste mais fino o possivel. Tem que ver tambem a potencia dos radios. Porque nessa distancia se tiver muito alta pode ser o origem do problema. Dependendo da quantidade de banda que vc quer passar vc pode ir mudando a frequencia e ver qual fica melhor.

  4. Citação Postado originalmente por rubem Ver Post
    Eu diria que o problema é nessa torre aqui:
    https://under-linux.org/attachment.p...8&d=1466641425

    Esse CINR de 24dB é pouco, ele deve ser tratado igual SNR, precisa ficar acima de 32dB.

    A aba Signa, Noise and Interference mostra o "Interference + noise" chegando em picos de -65dBm, esses picos são algum cliente/estação usando o canal esporadicamente, ainda que não ache outro canal completamente limpo em algum deve ter um uso esporádico que atrapalhe menos, tipo ter uma média de ruído em -75dBm mas ter picos de no máximo -70dBm, isso é muito melhor que picos de -65dBm como tem hoje.
    (Tá, o primeiro pico tem -60dBm pelo visto. Isso é sinal de antena usando o mesmo canal DO LADO da sua torre)


    Aqui pode ver que não tem nenhum pico acima de -75dBm:
    https://under-linux.org/attachment.p...9&d=1466641442
    Esse pico ainda está mais de 20dBm distante do sinal, e 20dBm de margem é suficiente pra ter legibilidade alta.


    Se esses sinais indesejados vem todos mais ou menos da frente dessa estação, um radome longo e com espuma até ajuda mais, mas o radome shield lateral aberto da PBE ISO filtra só ruído lateral mesmo, não o que vem da frente.

    Nessa estação (Que tem esses sinais indesejados absurdamente altos) talvez seria bom reposicionar a antena, erguer ou abaixar ela 2m no torre, pra tentar fugir de algum sinal que cruza ela muito em cheio pelo visto. Ter todo o espectro sujo é normal, mas ter todo o espectro com sinais tipo -65dBm é difícil, algum canal em alguma posição deve estar melhor que esse, não é possível.


    Teria que ver o Airview nesse como estação, mas nesse como AP tudo parece "menos sujo" entre 5500 a 5650.
    Olá meu caro.
    Tem uma torre de telecom bem próximo desta base.
    Estou tentando subir o airview mas ele se recusa a funcionar. Não sei o que acontece nesta pb ac. Assim que chegar na base posto uma gráfico do ccq e datarate da powerbeam 300 que esta na mesma torre.
    Quero tentar usar uma faixa bem alta, na casa dos 5900-6000. Mas reparei que o sinal cai cerca de 10db. Cai tanto devido a ineficiência da antena para esta frequência ou eu teria que realinhar pois de alguma forma o lóbulo muda?

    Citação Postado originalmente por ronei10 Ver Post
    Olha o CINR da primeira antena esta abaixo do normal. -54 em N eh bom mas em AC eh pessimo. Alinha ac eh muito complicado. Precisa ter um ajuste muito fino , eu faria como o colega rubem falou mexeria na primeira antena mais pra cima ou para baixo e faria um ajuste mais fino o possivel. Tem que ver tambem a potencia dos radios. Porque nessa distancia se tiver muito alta pode ser o origem do problema. Dependendo da quantidade de banda que vc quer passar vc pode ir mudando a frequencia e ver qual fica melhor.
    Realmente meu caro, pelos cálculos e usando 20db de potência eu deveria ter sinal de - 46. Mas estou usando 16QAM é como se fosse mcs 11-12 de N. A sensibilidade é bem maior.

    Mas vou subir ambos os rádios para 23dbm e tentar realinhar.
    Mas como o Rubem falou estou sofrendo forte interferência.

    Enviado via GT-I9300I usando UnderLinux App



  5. Eu pensei que o maior problema estava na powerbeam 400 AC ISO. Pois o gráfico mostrava grande interferência e oscilação dos datarates. Então analisei o gráfico do aircontrol e descobri que quem estava derrubando o troughput era a powerbeam 300 (mesmo com radome shield).

    Até mesmo trabalhando sozinho em 4950Mhz do nada o CCQ ia para menos de 80% e os datarates ficavam ligados de MCS0 até MCS13 (negociação automática). Refiz alinhamento, troquei cabos e nada. Então, resolvi instalar uma setorial 17-90 com RB912 e na outra ponta liguei um SXT (irei criar minha primeira célula MK). Os locais são os mesmo do enlace entre as PBE 300. E para a minha surpresa sem alinhamento fino nem nada do tipo fechei 100M limitados apenas pela porta do SXT, pois pela wireless passa mais de 200M. A instalação de teste acabou se tornando o meu novo enlace.

    Estava usando em N puro e o ping ficava na media de 10 passando cerca de 80M de trafego de clientes. Mudei para NV2 streme com janela TDMA de 2ms e o ping melhorou muito.

    Esqueci de mencionar que no local estou trabalhando com 12V e li no datasheet da powerbeam AC que ela trabalha com 24V. Eu cheguei a trocar as ponteiras de ambos os lados e o problema continuou (no caso das powerbeam 300). Mas o lado problemático é sempre o de 12V. Será que a PB 300 não lida bem com 12V? Mas pensando na powerbeam AC irei trabalhar em 24V neste POP. Estou em dúvida se coloco mais uma bateria e troco a fonte nobreak ou se coloco um step up.

    Eu aumentei a potencia da PB AC para 23db ainda não consegui CINR de 32db (o que é CINR mesmo? Mas agora o datarate e ping não ficam variando e quando acontece é com margem mínima.

    Irei colocar uma antena só para airview e procurar o melhor canal. Mudar a instalação para 24V e fazer um PTP temporário com SXT. E como a distância é curta, irei partir para AC usando CPE MK. Pois gostei dos resultados, MK tem muito mais recursos.



    Clique na imagem para uma versão maior

Nome:	         RB912.PNG
Visualizações:	66
Tamanho: 	77,1 KB
ID:      	64333Clique na imagem para uma versão maior

Nome:	         PB AC CLI.PNG
Visualizações:	76
Tamanho: 	129,9 KB
ID:      	64334Clique na imagem para uma versão maior

Nome:	         PB AC AP.PNG
Visualizações:	57
Tamanho: 	129,0 KB
ID:      	64335






Tópicos Similares

  1. Problema com Powerbeam m5 400 25dbi
    Por Dudusat no fórum Redes
    Respostas: 23
    Último Post: 19-05-2016, 22:13
  2. Patch poe volt com Powerbeam AC
    Por lucianonicola no fórum Redes
    Respostas: 13
    Último Post: 06-05-2016, 06:51
  3. Enlace com PowerBeam m5 400
    Por giovani88 no fórum Redes
    Respostas: 15
    Último Post: 03-03-2016, 15:49
  4. Respostas: 18
    Último Post: 02-03-2016, 23:00
  5. Powerbeam 400 com apenas 5dbi ???
    Por RanieldePaivaSilva no fórum Redes
    Respostas: 5
    Último Post: 21-10-2015, 06:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L