+ Responder ao Tópico

  1. Ola pessoal.

    Depois de muito pesquisar. Achei a solução!
    As regras continuam as mesmas da versao 5.
    Nada de querer mudar! kkkkk
    Apenas acrescenta duas, e retira uma! Que é a do queue tree. Retira essa! Até mais! Abraço a todos!
    Vou disponibilizar as regras em arquivo de word.
    Baixem. ====>> Se o link nao ficar aí me avisem!
    https://www.dropbox.com/s/g4jb4z1l0u...206x.docx?dl=0

  2. /ip firewall filter
    add action=accept chain=forward comment="Aceita BFW" log-prefix="" src-address=\
    192.168.10.0/30

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="Redirect BFW Cache" dst-port=80 \
    log-prefix="" protocol=tcp src-address=192.168.1.0/24 to-addresses=\
    192.168.10.2 to-ports=3129

    /ip firewall mangle
    add action=mark-connection chain=postrouting comment="TOS 12=======================\
    ===============================================================================\
    ===============" dscp=12 log-prefix="" new-connection-mark=proxy-hits \
    passthrough=yes protocol=tcp src-address=192.168.10.2
    add action=mark-packet chain=postrouting connection-mark=proxy-hits log-prefix="" \
    new-packet-mark=proxy-squid passthrough=yes

    /queue type
    add kind=pcq name=cachefull pcq-classifier=dst-address pcq-dst-address6-m
    pcq-rate=10M pcq-src-address6-mask=64 pcq-total-limit=5000KiB

    /queue simple
    add name=CacheFull packet-marks=proxy-squid queue=cachefull/cachefull target=""

    =============
    Coloque a faixa de ip de voces. E podem copiar e colar no newterminal.



  3. amigo tu tem as regras da versão 5.xx !? c possível diga qual ip do bfw e da lan ''saida clientes'' e quanto aos comentarios tem de modificar ? OBG as do 5xx é essas ai de cima ?

  4. Citação Postado originalmente por valerio Ver Post
    amigo tu tem as regras da versão 5.xx !? c possível diga qual ip do bfw e da lan ''saida clientes'' e quanto aos comentarios tem de modificar ? OBG as do 5xx é essas ai de cima ?
    Desculpe a demora!Nunca mais voltei aqui...kkkk
    Me chama no whats; 53.999-781009 Renan






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L