Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera,

    to com problema, fiz bloqueio do youtube com content e layer7 no firewall do mk, no navegador chrome ta funcionando perfeito a regra, só que no firefox carrega o site que esta dropado...

    detalhe excluído cache do navegador, tudo.....


    alguma dicas ??

  2. Fez o bloqueio usando o IP do Youtube ?



  3. sim, porem nao estou conseguindo encontrar uma range atualizada dos ips do youtube, para bloquear sem afetar outros serviços do google... tem uma dica para bloqueio dessa forma....??

  4. Abre um prompt é digita:

    Código :
    nslookup www.youtube.com

    Vai retornar os endereços do youtube, os quais são os mesmos para outros sites do google.

    Bloquear somente o Youtube, infelizmente, você só tem como fazer na maquina do cliente, ou através de um proxy. O problema do proxy é a perda da autenticação SSL do site (vai dar aviso quando tentar entrar).



  5. mas pelo layer 7 colocou youtube.com ou o ip q conseguiu ?






Tópicos Similares

  1. Respostas: 9
    Último Post: 21-01-2016, 19:53
  2. menu de site em dhtml quando no apache não abre no IE só no firefox..
    Por quecosuix no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 09-03-2006, 12:32
  3. Respostas: 3
    Último Post: 20-05-2005, 22:19
  4. por q meu firefox nao esta no fluxbox?
    Por ldeftones no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-02-2005, 10:11
  5. BIND no CL10 - Server levanta mas não funciona!!!
    Por Arocha no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-11-2004, 22:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L