Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia amigos alguém aqui ja conseguiu efetuar o cadastro no OOKLA pois estou com o servidor ja rodando mas o cadastro não passa desta etapa, como a imagem em anexo. se alguém ja passo desta etapa por favor me de uma luz pois ja fiz de tudo...Clique na imagem para uma versão maior

Nome:	         OOKLA.png
Visualizações:	74
Tamanho: 	33,2 KB
ID:      	64392

  2. Bom dia

    conforme o erro ali upload urls must both have the same ip address é traduzindo
    as urls de upload deve ter o mesmo endereço ip, quando vc cadastra as url onde fica os arquivos de upload etc vc tem que resolver os 2 nome para o mesmo ip
    ex: speedtest1.meuprovedor.com.br resolve para 200.200.200.1
    speedtest2.meuprovedor.com.br resolver tb para o 200.200.200.1

    Uma Dica e por favor não me leve a mal, mais não cometa os mesmo erros de muitas pessoas que trabalham nesta área que é a preguiça, muitas vezes como no seu caso o sistema esta lhe informando o porque não esta dando certo porém em inglês, ainda hoje muitos materiais,erros, debug são em inglês então é inevitável vc usar um tradutor, é somente uma dica sempre quando ele retornar algum erro se o mesmo estiver em inglês traduza e mais uma vez não me leve a mal



  3. Obrigado por sua ajuda, então ingles não e o problema mas sim o erro que não passa pois ja coloquei como vc esta dizendo a cima e realmente não passa mesmo, ele não encontra os endereços mas se eu fizer um ping de fora da minha rede nos dois endereços eles repondem no mesmo ip como falado no tutorial da ookla. por este motivo não sei o porque não passa na tela de cadastro..

  4. opa se as 2 url já esta respondendo para o mesmo ip blz
    agora outro teste quando vc digita no navegador as url abre a pasta do ookla aquela que vc fez o download colocou o domainxml na raiz tb etc



  5. Caro colega você colocou ip válido no seu servidor ou fez redirecionamento? Aqui tive problemas pois fiz um redirecionamento para um ip privado, depois que coloquei um ip válido /30 foi de primeira.

    Enviado via MotoG3-TE usando UnderLinux App






Tópicos Similares

  1. Respostas: 4
    Último Post: 10-05-2008, 20:46
  2. Respostas: 14
    Último Post: 07-04-2008, 13:39
  3. Cadastro de Usuario no MT, com PPPOE
    Por pro2 no fórum Redes
    Respostas: 1
    Último Post: 19-05-2006, 22:12
  4. Sumindo cadastros no Firebird
    Por gsteixei no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-03-2006, 18:39
  5. Cadastro de Usuários no Samba
    Por rrricci no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2005, 07:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L