+ Responder ao Tópico



  1. Boa Noite Pessoal,

    Tenho um pequeno provedor e estou com o seguinte problema:

    Alguns sites funcionam muito mal (quase não carregam): Facebook, e outros como: google e youtube estão ótimos...
    acredito que não seja um problema de DNS, pois já tenho um próprio e mesmo desativando e ativando o problema persiste...
    gostaria de saber de vocês de onde está vindo o problema?

  2. cara!!! pode ser: falta de link
    link da operadora se for adsl..
    eles limitam quantidade de conexões coloque seu modem em bridge
    eu tnha esse problema com facebook aqui.
    tinha link de sobra. meu link chega na fibra ótica...
    só resolvi quando criei no proprio mk-auth.
    um servidor dns local...
    agora ficou show,
    acredite. to usando menos link.
    e á qualidade melhorou muuuuito !!!



  3. Quem fornece seu link?

  4. Acompanhando...



  5. Citação Postado originalmente por ronei10 Ver Post
    Quem fornece seu link?
    Eu compro de uma empresa e não de uma operadora...

  6. Citação Postado originalmente por fernandinhomineiro Ver Post
    Acompanhando...
    Use a "Ferramentas de tópicos" para acompanhar. É muito mais fácil até para uma pesquisa posterior para você achar o tópico.



  7. Foi por isso que fiz a pergunta. Quando face YouTube google estão otimos e alguns sites ruim, o seu fornecedor pode estar lhe oferecendo CDN conteúdo e nao link deficado. Vc percebe claramente quando usa sites com rota internacional. Um teste bom seria o xvideos. Converse com o seu fornecedor.

  8. Qual a banda contratado nesse seu link e quantos usuários você tem na rede ??? Usando MK?

    Fazer um teste: desative todos os hosts e da rede e conecte apenas um. Navega pelo youtube, facebook e... verifique a conexao. Utilize também ferramentas para análise de tráfego.



  9. Vou fazer os testes aqui, desabilitar todos os hosts e deixar apenas um.... Mas eu já ando desconfiado há um tempo q o problema vinha do fornecedor..

    Tenho 30M hj.. E na faixa de 150 clientes.. Mas realmente não acho q seja minha rede, pois mesmo de madrugada estes sites estão horríveis...

  10. Isole e encontrará o "infortúnio" da sua rede.



  11. Citação Postado originalmente por Murilopeixotoalmeida Ver Post
    Vou fazer os testes aqui, desabilitar todos os hosts e deixar apenas um.... Mas eu já ando desconfiado há um tempo q o problema vinha do fornecedor..

    Tenho 30M hj.. E na faixa de 150 clientes.. Mas realmente não acho q seja minha rede, pois mesmo de madrugada estes sites estão horríveis...
    30 mega para 150 clientes.
    não dá... nem que vc ofereça só 2 mega pra cada um
    para ver youtube tem que ser no minimo 3 megas.
    é só pensar e fazer ás contas

  12. Amigo, como eu disse, eu já desliguei todos os clientes e fiquei só eu com a conexão... O face n carrega e o youtube esta espetacular.. Este não eh o problema



  13. Citação Postado originalmente por Murilopeixotoalmeida Ver Post
    Amigo, como eu disse, eu já desliguei todos os clientes e fiquei só eu com a conexão... O face n carrega e o youtube esta espetacular.. Este não eh o problema
    Então faz o que o @ronei10 disse. Conversa com seu fornecedor de link. Você nos disse que ele fornece 30MB. E testou para ver quanto dá de Upload este link?

  14. Hoje muitos provedores estao mesclando dedicado com conteúdo. O seu caso ta com essas características.

  15. ronei esclareça para mim: mesclando dedicado com conteúdo não entendi por favor.

    minimo 3mega para rodar youtube ? acho exagero isso depende da qualidade em megapixel na hora do video 1Mega roda 360p e 480p de boa

  16. Muitos provedores hospedam cache do goolge, akamai e outros dentro da empresa, isso depende do trafego. então quando você acessa site do youtube, facebook, por exemplo, você não vai na net e sim no cache do servidor que eh atualizado no horário de menos trafego. so usa o dedicado quando não esta no cache. por isso estes sites funcionam bem. quando voce entra num site internacional por exemplo o caso do xvideos ai vc sente a diferença.
    Um exemplo disso eh a antiga GVT. que nos ADSL de 50MB elas so disponibilizam 5MB para rota internacional.






Tópicos Similares

  1. Iptables - alguns sites funcionam, outros nao
    Por tmenace no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-03-2005, 15:59
  2. Não resolve alguns sites.
    Por vrc1 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-03-2004, 23:12
  3. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59
  4. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13
  5. linux não acessa alguns sites
    Por higorvinicius no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2003, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L