Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. ola , galera bom dia ,
    to com uma rede de airgrid, e tenho quase certeza que alguns airgrid estão com vírus , só pode !!!!
    perdi o acesso e não ta passando toda banda limitada
    ponho na bancada reseto , reconfiguro ,passa um pouco começa de novo ... estranho de mais.. (só com o mesmo airgrid)
    perdi o acesso , subo firmware .. não adianta...
    ponho outro radio (airgrid) e tudo normal , banda , acesso etc..

  2. As vezes não amigo... Ubnt é meio assombrada quando dá defeito em cabo, POE, porta LAN. Verificou esses itens?
    Já deu um reset de fábrica?

    Se já verificou, já upou o ultimo firmware Airos v. 5.6.8?

    Se depois disso ainda der problema tente upar o firmware via TFTP. ( isso realiza uma instalação limpa do Airos)

    Se nada disso funcionar é defeito na Airgrid mesmo.




  3. Qual a versão do firmware que tá nela ?

  4. Depois que o Stuxnet invadiu e modificou sistema de centrífugas da Siemens no Irã quem sou eu pra dizer que existe um sistema limpo kkkkkkkkkkk

    Enviado via D5833 usando UnderLinux App

  5. Faça upgrade do firmware para 5.6.4, que se for virus ele não vai se instalar novamente.







Tópicos Similares

  1. problemas com Virus
    Por EDUipiranga no fórum Redes
    Respostas: 2
    Último Post: 28-07-2007, 16:13
  2. Respostas: 5
    Último Post: 27-02-2007, 17:18
  3. Distru com virus ????
    Por tanderlinux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2005, 22:13
  4. replay+ do email com virus
    Por lluner no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-11-2004, 15:00
  5. email com virus!
    Por brcr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-03-2004, 20:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L