Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Ontem configurei uma APC 5M-18 nova, fiz as configurações do meu interesse nela, e no final coloquei Meu Usuário + a senha atual (admin01) + minha senha + confirmação da minha senha e dei aplicar e salvar... Acessei ela outras vezes com meu novo usuário e minha nova senha normalmente, só que umas horas depois quando fui acessar, estava dando usuário e senha incorretas, desliguei e liguei novamente, tentei acessar e dava o mesmo problema, fui fazer um teste com a senha de fabrica e olha a surpresa, consegui acessar, as configurações continuavam do jeito que eu tinha deixado, até quando eu ia lá nas opções de usuário e senha lá estava o meu usuário que eu tinha colocado, e mesmo assim, só acessava colocando admin + admin01, tentava mudar novamente mas quando ia acessar, só acessava com o admin + admin01, dei um reset na APC, fiz as configurações de novo, coloquei meu usuário e senha, e consegui acessar usando meu usuário, porém, quando fui acessar ela hoje a tarde, deu o mesmo problema, resetei mais uma vez, fiz minhas configurações e ficou funcionando, ai já não se amanhã quando for acessa-la novamente, dará o problema, alguém já se deparou com o mesmo problema ?

    OBSERVAÇÕES IMPORTANTES:
    O firmware tá atualizado
    Fiz a configuração de outra APC que veio junto com essa citada acima e nela tá tudo certinho, não deu o problema.
    Última edição por filipirocha; 06-08-2016 às 08:10.

  2. e a segunda vez que isso acontece comigo. na primeira, resetei e voltou ao normal, mas a segunda esta aqui na loja para enviar para RMA.




  3. Se o setup permitir, tenta reenviar o mesmo firmware, só pra regravar.

    Senão, teria que colocar um firmware mais velho ou mais novo, só pra regravar na rom, talvez em setores diferentes do CI.

    Já tive isso com UBNT mesmo, não com APC (E a solução foi regravar o firmware, coloquei uma versão mais velha depois voltei pra versão que gostaria de usar, mas UBNT aceita TFTP, os APC acho que não, dependeria do setup via browser aceitar reenviar a MESMA versão que já tem, ou alguma mais velha, porque nem sempre tem atualização recente pra ter um firmware mais novo pra testar).

  4. Citação Postado originalmente por filipirocha Ver Post
    Ontem configurei uma APC 5M-18 nova, fiz as configurações do meu interesse nela, e no final coloquei Meu Usuário + a senha atual (admin01) + minha senha + confirmação da minha senha e dei aplicar e salvar... Acessei ela outras vezes com meu novo usuário e minha nova senha normalmente, só que umas horas depois quando fui acessar, estava dando usuário e senha incorretas, desliguei e liguei novamente, tentei acessar e dava o mesmo problema, fui fazer um teste com a senha de fabrica e olha a surpresa, consegui acessar, as configurações continuavam do jeito que eu tinha deixado, até quando eu ia lá nas opções de usuário e senha lá estava o meu usuário que eu tinha colocado, e mesmo assim, só acessava colocando admin + admin01, tentava mudar novamente mas quando ia acessar, só acessava com o admin + admin01, dei um reset na APC, fiz as configurações de novo, coloquei meu usuário e senha, e consegui acessar usando meu usuário, porém, quando fui acessar ela hoje a tarde, deu o mesmo problema, resetei mais uma vez, fiz minhas configurações e ficou funcionando, ai já não se amanhã quando for acessa-la novamente, dará o problema, alguém já se deparou com o mesmo problema ?

    OBSERVAÇÕES IMPORTANTES:
    O firmware tá atualizado
    Fiz a configuração de outra APC que veio junto com essa citada acima e nela tá tudo certinho, não deu o problema.
    Boa tarde filipirocha.

    Os testes que poderiam ser feitos já foram executados pelo senhor, e como a outra unidade não apresenta este problema,recomendamos que você encaminhe este equipamento para o distribuidor em que foi comprado para que seja feito o atendimento em garantia com essa unidade.

    Att,
    Equipe Intelbras

  5. Depois da ultima configuração, não deu mais o problema, já coloquei ela em uma torre como PTP e até agora tá tudo ok!

    Para futuras pessoas com o mesmo problema, deixem para mudarem a senha no final da configuração e mantenham o firmware sempre atualizado.

    Abraços!







Tópicos Similares

  1. Respostas: 1
    Último Post: 14-08-2016, 15:25
  2. Avaliações do equipamento APC 5M-18
    Por MDdantas no fórum Intelbras
    Respostas: 55
    Último Post: 08-04-2014, 08:56
  3. Imagens da nova APC 5M-18 Intelbras
    Por sosouteiro no fórum Redes
    Respostas: 36
    Último Post: 27-03-2013, 12:45
  4. Resetar para configuração de fabrica
    Por xantro no fórum Redes
    Respostas: 0
    Último Post: 30-01-2013, 17:28
  5. Senha de fabrica do wet11 v2
    Por AndresMarx no fórum Redes
    Respostas: 9
    Último Post: 14-12-2005, 21:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L