Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa tarde tenho 2 enlace com 15 km um e outro de 30 km...usando rb 911 fonte nobreak patch......cabo blindado conector blindado, já faz uns 6 meses que tá em produção esse enlace porem de 1 més pra cá toda semana esse enlace trava...ai tenho q reiniciar a rb ap, já troquei tudo falto só o radio para trocar, mais como o radio e novo acho que não seria o radio se não, não funcionava, alguem ja teve problema parecido ?
    Obrigado


  2.    Publicidade


  3. O que aparece no LOG após o reinicio quando ela trava? O NetWatch dela está ativo?

  4. No grafico de consumo de banda ta apresento consumo elevado?

    Enviado via LG-V490 usando UnderLinux App

  5. Também estava com uma 911 nesse mesmo problema de travar a LAN, solução trocar a RB e engraçado que é nova também.
    Atualizei o routerOS mais mesmo assim não resolveu.
    Faz um teste assim só para tirar a duvida manda um teste nessa para estrangular a LAN dela e vê se trava.

  6. Ou estrangula a CPU, já que o processador da parte de ethernet é built-in na CPU (No chipset principal).

    Noutras RB's as vezes tem um chipset ethernet a parte, mas essas que tem ethernet inclusa na CPU principal as vezes travam por calor no chipset, causado por alto processamento que não necessariamente tem a ver com ethernet.

    (Tipo uns notebooks tão cheios de adwares rodando (Baidu e cia) que hora que pluga uma impressora na prota USB nem consegue reconhecer ela, não é problema na porta USB nem em cabo, é só processador ocupado demais com outras coisas)




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L