Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Bom galera estou com um grande problema , loquei uma torre de radio AM de 60 metros para por equipamentos wireles e até agora não consegui fazer funcionar quando ligo a energia o áudio da emissora da uma interferência medonha sem contar que a própria torre da uma irradiação preciso de ajuda


  2.    Publicidade


  3. A rádio é ondas curtas?? Porque não era pra dar interferência... Ou você montou junto com os dipolos da emissora? Porque daí, bem próximo ao dipolo emissor (principalmente se o rádio for de 10 watts pra cima) gera espúrios de interferir até em micro ondas...

    Quanto torre dar irradiação????? Explique melhor.

  4. AM não tem dipolos a torre em si e a antena da am com 120 radial enterrado no chão ai não endendo desligo a energia o audio volta 100%

  5. Citação Postado originalmente por sphreak Ver Post
    A rádio é ondas curtas?? Porque não era pra dar interferência... Ou você montou junto com os dipolos da emissora? Porque daí, bem próximo ao dipolo emissor (principalmente se o rádio for de 10 watts pra cima) gera espúrios de interferir até em micro ondas...

    Quanto torre dar irradiação????? Explique melhor.
    medi no multímetro deu mais de 600 w de energia não continua sei lá kkkk não e energia mais so tinha um multímetro , sei que não e energia a coisa e bem estranha

  6. Citação Postado originalmente por lopesnet Ver Post
    AM não tem dipolos a torre em si e a antena da am com 120 radial enterrado no chão ai não endendo desligo a energia o audio volta 100%
    Vixxx amigo... É queo titulo diz "montado em torre" Você montou uma antena na outra? É uma emissora em qual frequência?

    Já posso te garantir que isso aí é uma "bomba" eletromagnética amigo... Lembra a interferência de celular nas caixas de som? Então... Pense uma situação semelhante só que com 60metros!?!?




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L