+ Responder ao Tópico



  1. Boa noite pessoal!!! Venho pedir a ajuda de vocês aqui do fórum que conseguiram colocar o Tc 7.2 Beta 6 para funcionar em suas redes. Não consigo botar pra funcionar de forma alguma. Segue meu cenário de rotas: No load está assim:

    /ip route

    add distance=1 dst-address=10.0.0.0/8 gateway=192.168.79.2
    add distance=1 dst-address=172.16.0.0/12 gateway=192.168.79.2
    add distance=1 dst-address=172.16.0.0/12 gateway=192.168.79.2
    add distance=1 dst-address=192.168.0.0/16 gateway=192.168.79.2


    No Server PPPOE:

    /ip route
    add check-gateway=ping distance=1 gateway=192.168.79.1

    Funciona normal, mas se eu coloco o Thunder com ip 192.168.79.3/24 para de funcionar, alguém aqui poderia postar as suas regras para eu saber no que estou errando? Grato!

    Imagem apenas para ilustrar, pois meus ips são diferentes da figura abaixo:

    Clique na imagem para uma versão maior

Nome:	         Rjd83.gif
Visualizações:	69
Tamanho: 	61,0 KB
ID:      	64680

    P.S: Já pedi ajuda da BM no Skype, mas não puderam ajudar.

  2. Adicione o usuário: Thundercache no seu skype, é um parceiro da BM que irá te ajudar e até fazer pra vc. abraços.



  3. Ola bom dia, meu caro sou parceiro e dou suporte free ao Thundercache ( clientes parceiros )
    Adiantando, thunder novo roda em bridge !, voce nao add rota no MK ok !

    Meus contatos: thundercache@fcnetwork.com.br , felippe@fcnetwork.com.br ( email e skype )
    Fone 85 3271 2543 e 85 3087 9851

    Abraços.






Tópicos Similares

  1. Respostas: 0
    Último Post: 04-03-2014, 14:39
  2. Configurar Rota Mikrotik para switch
    Por klan no fórum Redes
    Respostas: 0
    Último Post: 17-10-2007, 22:47
  3. Configurar DNS para uma intranet no Fedora core 1
    Por rlf_801 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-03-2004, 13:07
  4. Rotas para servidor VPN
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-09-2003, 11:16
  5. Configurar procmail para dois usuarios e dominios diferentes
    Por _edinh0_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-02-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L