+ Responder ao Tópico



  1. Olá, temos um RB951ui que distribui o sinal para alguns clientes da empresa. Tem horas que o sinal do Wifi cai muito, tipo a cada 5 min e derruba todas as conexões. Dentro do Status do Wifi o Link Downs fica muito alto sempre. Já tentei trocar de canal, alterar potencia e nada esta resolvendo.
    O que mais poderia ser? Alguém teria alguma dica para evitar interferência entre roteadores no mesmo local?

  2. Qual a versão que esta nessa rb? como esta a configuração wireless?



  3. A versão é a 6.36. Mesmo deixando na configuração padrão como "Mode AP Bridge" o sinal cai. pode ser que algum aparelho com sinal ruim derrube o sinal? notei também que a conexão fica muuuito lenta quando esta um pouco longe do RB, mas o sinal pela metade. Meu Overall TX CCQ dentro do Status esta ocilando muito.

  4. Qual padrao que esta? BGN..........se tiver ruim um sinal ela vai ter q abaixar todos para nao cair o sinal,tenta colocar repetidor na empresa inteira para nao ficar ruim os sinal



  5. usa criptografia?

  6. Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	27
Tamanho: 	67,3 KB
ID:      	64693Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	29
Tamanho: 	49,0 KB
ID:      	64694Eu uso esse Mikrotik como Access point mesmo. na rede da empresa. é uma RB951Ui-2HnD. a configuração de segurança esta em WPA2 PSK Dynamic Keys AES CCM.



  7. Clique na imagem para uma versão maior

Nome:	         under linux.jpg
Visualizações:	33
Tamanho: 	52,5 KB
ID:      	64698
    Ver se esta marcado assim... se não tiver mude. isso fica no menu WIRELESS --> SECURITY PROFILES

  8. Sim, estava 5 mas já tinha mudado para 1:00 e mesmo assim continua caindo.



  9. em band, escolha apena b ou g ou n, e não todas, em WIRELESS PROTOCOL escolhe none

  10. Acho que diminuiu um pouco, mas ainda esta bastante complicado de usar. Notei que quando cai apresenta a mensagem em anexo.

    Clique na imagem para uma versão maior

Nome:	         Capturar.JPG
Visualizações:	31
Tamanho: 	150,8 KB
ID:      	64711



  11. a meu amigo, isso ai e moleza, e a chave de criptografia que esta errada, ou incompatível com o hardware do cliente. Tente usar outro protocolo como WPA2 e WPA






Tópicos Similares

  1. Respostas: 6
    Último Post: 17-02-2012, 23:57
  2. Sinal wireless oscilando muito
    Por schuch no fórum Redes
    Respostas: 15
    Último Post: 03-11-2006, 14:08
  3. Sinal Wireless sumindo ?!
    Por itaunet no fórum Redes
    Respostas: 6
    Último Post: 17-11-2004, 18:59
  4. software que mostra sinal wireless
    Por doidoht no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-08-2004, 09:10
  5. Repetição de Sinal Wireless
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 11-05-2004, 19:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L