Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Tenho alguns clientes q n estão pingando mais ta funcionando normalmente, o que pode ser isso? Agradeço desde já

    Enviado via SM-E500M usando UnderLinux App

  2. Prezado, coloca mais algumas informações. Senão o pessoal fica sem entender claramente o que está acontecendo.
    Descreve suas instalações e como está configurado.
    Se está funcionando para alguns e para outros não, já desconfia da instalação nesses clientes.




  3. @1929, vou fazer um desabafo aqui, rapidamente, se caso achar ofensivo pode apagar.

    Mas, que geração de provedores é essa? Se você mal sabe o conceito de redes, por favor, abandone esse ramo. Está ajudando a poluir e prostituir mais esse mercado, se mal sabe o conceito de redes, nem deve saber o que é SCM e todas as obrigações à serem seguidas.

    Estou cansado de ver isso por aqui, todo dia é dono de algum "pseudo-provedor" que mal sabe o que é IP e querer ser dono de uma empresa de telecom.

  4. Pelo que intendi (seria bom uma explicaçao melhor) Pode ser o firewall da CPE cliente bloqueando o Ping na Wan.

  5. Ta funcionando todos, a questão q alguns pings e outros n ping

    Enviado via SM-E500M usando UnderLinux App







Tópicos Similares

  1. Tutorial Configuração mikrotik-2.9.27
    Por angelino no fórum Redes
    Respostas: 3
    Último Post: 23-01-2008, 22:31
  2. Ajuda Configuração Mikrotik Ponto a Ponto
    Por medal16 no fórum Redes
    Respostas: 4
    Último Post: 05-01-2008, 23:48
  3. Configuração Mikrotik
    Por zirokivs no fórum Redes
    Respostas: 2
    Último Post: 14-07-2007, 12:55
  4. ConfiguraÇÃo Mikrotik
    Por aprinou no fórum Redes
    Respostas: 8
    Último Post: 28-06-2007, 12:24
  5. Configuracao Mikrotik
    Por hyperpotato no fórum Redes
    Respostas: 2
    Último Post: 17-05-2007, 23:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L