+ Responder ao Tópico



  1. Boa tarde Pessoal, tudo bem?

    RB921UAGS-5SHPacD-NM essa criança estamos com uma aqui e a mesma deve estar travada... pois não conseguimos acesso a ela..

    Ela não tema quele reset meia lua ( ) na placa..

    Tem USB e TEM SFP e dentro aparenta ter um serial..

    Netinstal não rolou, FTP também não..

    Alguma dica?

    Obrigado pela ajuda!

  2. rapaz tive esse mesmo problema aqui, tentei de todas as formas um reset, pelo botão não funcionou, acho que o pessoal da mikrotik deveria concerta isso, ter um botão de reset e não funcionar.

    o que fiz foi o seguinte, olha que nem precisei desmontar.

    Peguei essa minha rb, peguei um cabo de rede, liguei na lan dela, a outra ponta liguei em meu concentrador pppoe, ou você pode até ligar em outra rb mesmo. Você acessa essa rb em que sua rb921 esta conectada, dentro dela você entra no menu IP --> NEIGHBOR LIST, nessa lista você procura sua rb, encontrando você clica com o botão direito do mouse e usa opção MAC TELNET, ele vai abrir a tela do new terminal, pedir usuario e senha, você digita cada um e da enter, depois utilize o comando de reset.



  3. Citação Postado originalmente por alextaws Ver Post
    rapaz tive esse mesmo problema aqui, tentei de todas as formas um reset, pelo botão não funcionou, acho que o pessoal da mikrotik deveria concerta isso, ter um botão de reset e não funcionar.

    o que fiz foi o seguinte, olha que nem precisei desmontar.

    Peguei essa minha rb, peguei um cabo de rede, liguei na lan dela, a outra ponta liguei em meu concentrador pppoe, ou você pode até ligar em outra rb mesmo. Você acessa essa rb em que sua rb921 esta conectada, dentro dela você entra no menu IP --> NEIGHBOR LIST, nessa lista você procura sua rb, encontrando você clica com o botão direito do mouse e usa opção MAC TELNET, ele vai abrir a tela do new terminal, pedir usuario e senha, você digita cada um e da enter, depois utilize o comando de reset.
    E ai blz Alex,

    Agradeço desde já a ajuda!!

    Não tínhamos pensado nisso! fizemos mas ela não reconhece.. não aparece IP na lista, aparece como refugado!

    A RB liga tudo blz.. mas não acessa..

    Alguma ideia mais ?

  4. ela nem deve aparecer ip, somente MAC, e o modelo da rb, se não aparece. não sei mais oque pode ser.



  5. Segura o reset antes de ligar. Ela vai piscar 5x e depois solta o reset, desliga e liga que vai estar zerada

    Enviado via SM-J500M usando UnderLinux App

  6. Citação Postado originalmente por alextaws Ver Post
    ela nem deve aparecer ip, somente MAC, e o modelo da rb, se não aparece. não sei mais oque pode ser.

    Enviado via SM-J500M usando UnderLinux App






Tópicos Similares

  1. Respostas: 3
    Último Post: 19-10-2015, 09:49
  2. Switch Am@deus Conect Wi presenteia participe
    Por ConectWi no fórum Redes
    Respostas: 29
    Último Post: 18-03-2015, 06:20
  3. Respostas: 5
    Último Post: 21-10-2014, 11:23
  4. PigTail para APC 5M Intelbras Conect Wi
    Por ConectWi no fórum Redes
    Respostas: 8
    Último Post: 17-10-2013, 13:17
  5. Respostas: 12
    Último Post: 29-08-2013, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L