+ Responder ao Tópico



  1. #1

    Padrão Poluição/ Frequencia

    ola bom dia

    problema de frequência e poluição de sinal em um ptp com airgrid interfere no reconhecimento de porta se 10/100Mb no switch gerenciado 10/100/1000 ???

    o cabo do AP que desce no switch ,,, a porta do swicth ta associando só a 10mb , paro de associar a 100mb

    já troquei cabo , switch , e antena , conectores ,,fontes Poe , as vezez associa a 100mb , passa um tempo do nada cai a rede , da um pico de perca de pacote e la vai a porta associando a 10mb ,,

    forcei manual a porta do switch que ta ligado no ap para 100mb full duplex , blz associou mas quando cai do nada não volta associando fica sem associa ,, não associa nem a 10mb ,, ai então entro no switch e volto pro automático...

    teste de velocidade de um airgrid pro outro ptp passa 27 mb teste de ping de 2mb ptp de 4 a 7 ms . ccq 97% no AP stação ccq 88% alterei os mcs pra teste scan em frequência menos poluída né ,, etc..

    o enlace fica estável de pé ,, mas a rede la no switch que fica bichando ,, já troquei de portas,,,
    olha que tem outros equipamentos ligado no switch que sim esta associando a 100mb ,,,

    o hack do switch ta sem cooler ta bem quente , pode ser isso ?
    cabo utp qualidade inferior tb ,, bem fraquinho ,,,

    ??????????????


    Obrigado pela atenção ..

  2. #2

    Padrão Re: Poluição/ Frequencia

    A fiação passa perto de alguma fonte de energia de alto consumo? O cabo interfere na banda sim ! Se a trançarem dos pares não estiverem legal ou o material do utp for muito ruim interfere. Distância do cabo Tb interfere. Problema de interferências no rádio não afetam a negociação da rede lan.


    Sent from my iPhone using UnderLinux



  3. #3

    Padrão Re: Poluição/ Frequencia

    Trocou o patch cord que vai do poe ao switch?


    Sent from my iPhone using UnderLinux

  4. #4
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    906

    Padrão Re: Poluição/ Frequncia

    Comigo já aconteceu isso.
    Passa tudo junto, cago de telefonia( 6 pares), alarme, cabo coaxial 75 ohm( 4), cabo coaxial 50 ohm(5), cabo de rede (3), cabo Vcc. Conforme usava o equipamento ao cabo de 50 ohm, a internet ficava lenta, lenta até cair no AP. Só resolvi usando POE e conforme o fabricante de cabo a internet tem uma certa instabilidade mesmo essas de 80 cm ou 1,2 metro essa descobri por acaso.



  5. #5

    Padrão Re: Poluição/ Frequencia

    Olha, eu já encontrei situação semelhante. Não adiantou trocar nada... Quando "emburrica", pela experiencia que obtive, só trocando o equipamento.
    Pode ser alguma coisa nos cabos, energia etc etc? Pode, mas para mim isto já indica uma instabilidade causada pelo rádio. Algum componente que causa este defeito.

  6. #6

    Padrão Re: Poluição/ Frequncia

    Cara... Tive um problema semelhante... Troquei rádio, switch, fonte e até com Cat6 a rede fechava em /10 e se forçasse em /100 a porta ficava down. Só resolveu depois que troquei o cabo por cabo utp blindado...



  7. #7

    Padrão Re: Poluição/ Frequncia

    O aterramento está correto ?