+ Responder ao Tópico



  1. prezados Boa noite,

    Gostaria de ssaber porque quando faço uma simple queue para um cftv (na maioria dos casos intelbras) ela não é respeitada, exemplo:

    Tenho um CFTV pegando ip direto da rede, faço uma simple queue para ele (vamos supor 3M de up) mas ele nem é capturado pela queue, alguém saberia me dizer o porquê??

  2. Bom dia,

    Tá fazendo esse queue em qual ativo?

    Enviado via MotoG3-TE usando UnderLinux App



  3. Citação Postado originalmente por ericklobo Ver Post
    Bom dia,

    Tá fazendo esse queue em qual ativo?

    Enviado via MotoG3-TE usando UnderLinux App
    Desculpe...Não entendi...mas estou fazendo no concentrador onde sai o dhcp do qual faz parte o DVR

    Enviado via SM-G900M usando UnderLinux App

  4. Eu digo qual equipamento... Switch... Firewall etc.

    Enviado via MotoG3-TE usando UnderLinux App



  5. O router é mk 2011...switch na rua é tplink

    Enviado via SM-G900M usando UnderLinux App

  6. Se o DVR tiver após o switch... E o msm não for gerenciável, a rede de QOS não se aplica

    Enviado via MotoG3-TE usando UnderLinux App



  7. Citação Postado originalmente por ericklobo Ver Post
    Se o DVR tiver após o switch... E o msm não for gerenciável, a rede de QOS não se aplica

    Enviado via MotoG3-TE usando UnderLinux App
    poderia explicar desculpe,

    Não vejo porque se funciona com roteador normal não deva funcionar com o DVR, o s roteadores obedecem as queues e porque o DVR não??

  8. sera que ninguem passou por isso?



  9. To fazendo com o ip dos dvrs e funciona certinho indiferente da marca. Manda como vc ta fazendo ai.

    Enviado via LG-V490 usando UnderLinux App

  10. Manda print ou as regras do mikrotik

    Enviado via LG-V490 usando UnderLinux App



  11. Citação Postado originalmente por magnorm Ver Post
    To fazendo com o ip dos dvrs e funciona certinho indiferente da marca. Manda como vc ta fazendo ai.

    Enviado via LG-V490 usando UnderLinux App
    Uhm
    Estranho...eu tb tô fazendo assim aqui..travado ipxmac e com a regra de queue e não tá pegando....Por exemplo...tenho q tem uma que de 3mb pra upar pro meu server...so que se eu acessar as câmaras remotamente enquanto ele tá upando pro server e dou um torch vejo ele passando de 5mb...se for só upando pro server daí não. .aí a queue funciona ...mas se junto con o up entrar a visualização remota aí ele passa a queue..

    Enviado via SM-G900M usando UnderLinux App

  12. Boa noite pessoal, e ai, mais alguma ajuda, não consegui resolver até agora....






Tópicos Similares

  1. Respostas: 4
    Último Post: 07-07-2008, 16:27
  2. SIMPLES MANUAL PARA INICIANTE EM MIKROTIK
    Por MPFER no fórum Redes
    Respostas: 31
    Último Post: 13-12-2006, 19:34
  3. Queue para P2P
    Por liandrocarniel no fórum Redes
    Respostas: 6
    Último Post: 13-03-2006, 14:52
  4. CRiar simples rotina para apagar logs determinada hora cron
    Por shupe no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 03-09-2004, 11:33
  5. Programa para CFTV - Placa de captura de imagens
    Por cavalcanti no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 24-08-2003, 20:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L