Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola, venho aos amigos para ver se consigo achar solução para meu problema, que vem ocorrendo a 1 semana.
    Meu concorrente montou um ptp na mesma frequência minha (E pra variar esta mirada bem na direção da minha torre.), e no período da noite, meu pop fica instável.
    Os clientes cai constantemente, devido a uma perca de 50% no CCQ, utilizo o canal 5785, porem ao tentar mudar para um outro canal (tentei o 5540), poucos clientes se conectam, quando dfs ativado ninguém conecta, quando desativo apenas 6 conecta.

    Alguém teria alguma ideia de como resolver essa parada do canal, o porque de quando altero o canal ninguém conecta?

    Uso pop da computech + rochet m5.
    Clientes airgrid m5 e sxt lite5(espero ate final ano mudar tudo pra lite5).
    Utilizo todos em modo N.

  2. Cada versão e país tem uma scan list. Atualize todos os clientes nos seus respectivos firmwares. Sete o mesmo país. No mikrotik o padrão e no_country_set. O AirOS você escolhe na tela de login pela primeira vez. No mikrotik em frequência as que estão na scan list estão em negrito. No AirOS você consegue ver quando faz a busca.

    Enviado de meu SM-G800H usando Tapatalk



  3. não importa o canal que eu coloque, só funciona nos:
    5745
    5765
    5785
    5805
    5825
    Se eu coloco algum dos canais que esta com o (DFS) na frente ninguém conecta, se eu desativo o DFS do AP alguns consegue conectar apenas, digamos de 25 clinete apenas 6 conecta novamente.

  4. Citação Postado originalmente por offzinho Ver Post
    não importa o canal que eu coloque, só funciona nos:
    5745
    5765
    5785
    5805
    5825
    Se eu coloco algum dos canais que esta com o (DFS) na frente ninguém conecta, se eu desativo o DFS do AP alguns consegue conectar apenas, digamos de 25 clinete apenas 6 conecta novamente.
    Qual country e versão de cada cliente?

    Enviado de meu SM-G800H usando Tapatalk



  5. Isso é problema de configuração no cliente.. Em firmwares de versões muito discrepantes no cliente com relacão ao AP, se deixar em Compliance Teste o rádio cliente só fica buscando canal e não conecta quando muda a frequência do AP (por isso sou contra o compliance teste caso não seja pra fazer Airview, tem que setar o pais Brasil e pronto). Pode ser também que o scan list de frequência das estações esteja ativo, pode ser que o pais esteja discrepante com relação ao AP e antenas de marcas diferentes ao AP podem não conectar em canais DFS...

  6. Citação Postado originalmente por sphreak Ver Post
    Isso é problema de configuração no cliente.. Em firmwares de versões muito discrepantes no cliente com relacão ao AP, se deixar em Compliance Teste o rádio cliente só fica buscando canal e não conecta quando muda a frequência do AP. Pode ser também que o scan list de frequência das estações esteja ativo, pode ser que o pais esteja discrepante com relação ao AP e antenas de marcas diferentes ao AP podem não conectar em canais DFS...
    +1

    Enviado de meu SM-G800H usando Tapatalk



  7. todas as airgrid m5 estão com firmware XM.v5.6.3, e as lite5 v6.34.3.
    as airgrid estão com dfs marcados, e as lite5 estão com a opção none.

    Sera que terei que desmarcar o dfs das m5 e na lite5 colocar no radar detect?

    As M5 estão setada Brasil, as lite5 no_country_set.

    E todas estão sem compliance teste.

    Frequency Scan List, MHz:
    , também esta desativado
    Última edição por offzinho; 01-09-2016 às 20:56. Razão: Esqueci de mencionar. xD

  8. Citação Postado originalmente por offzinho Ver Post
    todas as airgrid m5 estão com firmware XM.v5.6.3, e as lite5 v6.34.3.
    as airgrid estão com dfs marcados, e as lite5 estão com a opção none.

    Sera que terei que desmarcar o dfs das m5 e na lite5 colocar no radar detect?

    As M5 estão setada Brasil, as lite5 no_country_set.

    E todas estão sem compliance teste.
    no_country_set é o seu problema. Veja a lista de frequências na interface wireless como eu disse veja quais existem e quais estão em negrito.

    Enviado de meu SM-G800H usando Tapatalk



  9. Tem 12 em negrito, o restante estão apagadinha em tom de cinza claro, e quando coloco em Brazil aparece a 5540, que e pra que eu ia mudar. (não sei se ela e permitida, mais iria mudar ate solucionar o problema.)

    Irei alterar todas as lite5 para Brazil e ver no que vai dar, minha unica duvida agora e DFS, none ou no radar detect, e nas M5 desativar o dfs.

    Meus Ap usa antena de 14dbi e seto no Output Power 6dBm, creio que não precise do DFS, já que não passo dos 27 certo?

  10. 5540 está em negrito ou apagadinha em cinza claro? Se estiver cinza claro não vai conectar.

    Enviado de meu SM-G800H usando Tapatalk



  11. Citação Postado originalmente por offzinho Ver Post
    Tem 12 em negrito, o restante estão apagadinha em tom de cinza claro, e quando coloco em Brazil aparece a 5540, que e pra que eu ia mudar. (não sei se ela e permitida, mais iria mudar ate solucionar o problema.)

    Irei alterar todas as lite5 para Brazil e ver no que vai dar, minha unica duvida agora e DFS, none ou no radar detect, e nas M5 desativar o dfs.

    Meus Ap usa antena de 14dbi e seto no Output Power 6dBm, creio que não precise do DFS, já que não passo dos 27 certo?
    Amigo monta um lab e treine as configurações dos seus equipamentos. Aprenda o que é scan list e resolverá o seu problema.
    Vá na aba wireless scan list e deixe marcado 5500-5600. Por desencargo de consciência deixe frequency mode em superchannel.
    Nos ubnt use firmware licensed (equivalente a compliance test) e use a opção Frequency List, MHz e defina um range de canais dentro dos quais deseja trabalhar. Isto irá limitar a área de varredura e aumentar a velocidade de reconexão.

  12. @eduardomazolini
    Esta em Negrito.
    @chocobama
    hehe meu problema mesmo, e o ptp que o cara monto na mesma frequência que meu AP e pra variar ele esta reto no meu AP.

    Porem são apenas 20 clientes, irei começar a mudar as lite5 para Brazil agora e mudar o canal do AP para 5540.

    Fiz um teste apenas com 1 cliente e o CCQ de 70% foi para 99% com a troca de canal, agora e só alterar as demais antenas. E acredito que o problema acabe.



  13. Citação Postado originalmente por offzinho Ver Post
    @eduardomazolini
    Esta em Negrito.
    @chocobama
    hehe meu problema mesmo, e o ptp que o cara monto na mesma frequência que meu AP e pra variar ele esta reto no meu AP.

    Porem são apenas 20 clientes, irei começar a mudar as lite5 para Brazil agora e mudar o canal do AP para 5540.

    Fiz um teste apenas com 1 cliente e o CCQ de 70% foi para 99% com a troca de canal, agora e só alterar as demais antenas. E acredito que o problema acabe.
    Atualize as airgrids e utilize o airview nos clientes de 4 diferentes pontos do setor. Assim poderá definir o melhor canal.

  14. @chocobama
    fiz o que referiu, e apos a mudança de canal, diminui ate a potencia do AP de 27dBm para 20dBm e esta perfeito, CCQ na torre antes ficava de 97% a 98%, agora esta tudo 100%. Na antena de teste que estava usando o CCQ caia para 15%-70% depois das 5 da tarde, agora ficou cravado em 98%-100%, agora a questão e sobre os canais, são liberados?
    5540 e 5580?

    ----//-----//-----
    Pop Computech + Rocket M5 MCS7 Auto
    Antena 14dbi+output 6dBm

    Clientes M5 e Lite5 (todos os clientes estão num raio de 2km, MCS0 Fixo)
    Potencia nas antenas varia de 9 a 14.

  15. Bom que está resolvendo... mas você entendeu o motivo disto acontecer? Todos nós começamos um dia e continuamos aprendendo a cada dia.
    Esta situação que você passou é básica e precisa tirar lições dela... Se você simplesmente resolveu porque seguiu as dicas de todos, e foram unânimes, mas não entendeu exatamente o motivo, a ajuda não foi bem aproveitada.

    Eu arrisco dizer que você ainda não entendeu exatamente pela sua pergunta sobre se o canal era legal ou não...
    Por favor não me leve como crítica, mas sim como incentivo ao estudo e pesquisa. O wireless é apaixonante quando começamos a entender a radiofrequencia.

    Sucesso!!!

  16. Citação Postado originalmente por offzinho Ver Post
    Tem 12 em negrito, o restante estão apagadinha em tom de cinza claro, e quando coloco em Brazil aparece a 5540, que e pra que eu ia mudar. (não sei se ela e permitida, mais iria mudar ate solucionar o problema.)

    Irei alterar todas as lite5 para Brazil e ver no que vai dar, minha unica duvida agora e DFS, none ou no radar detect, e nas M5 desativar o dfs.

    Meus Ap usa antena de 14dbi e seto no Output Power 6dBm, creio que não precise do DFS, já que não passo dos 27 certo?
    SIMPLES!

    1º entre no rocket e mude o pais para COMPLIANCE TEST "AUTOMATICAMENTE O DFS NÃO MAIS ESTARÁ DISPONÍVEL). e mantenha o canal 5745 setado no AP



    2º Acessa as antenas UBIQUITI dos clientes e mude para brasil:

    3º Acesse as SXT :
    A) onde tem SCAN LIST digite: 5500-5825
    B) onde tem frequency Mode deixe: manual tx power
    C) onde tem Country deixe: no_country_set


    4º No rocket vc DEVERÁ selecionar QUALQUER um dos canais abaixo: (recomendo a faixa 01)

    "caso o canal escolhido não esteja na lista abaixo você corre o risco de não funcionar"

    faixa 01:
    5500, 5520,5540,5560,5580, 5600,5620,5640,5680,5700

    faixa 02:
    5745, 5765,5785,5805,5825

    caso queira me chame no whats: 43 9836-0490

  17. @1929
    Sim entendi o motivo do problema. Apenas não encontrava o papel da Anatel falando a respeito da frequência. Só me recordo que nesses canais não se pode passar ou e de 20dBm ou de 27dBm.

    A relação do problema já sabia que era por interferência da torre, me perdi mesmo porque não percebei que no mikrotik, ele não vem setado o country, foi onde os amigos clareou as ideias hehe. Onde fico muito agradecido, pois quando estamos de cabeça quente, sempre tem uma boa alma para ajudar clarear .

    Mais parece que o problema foi solucionado, agora e esperar dar 6 da tarde e ver no que vai dar. Mais acho que ficara normal pois o CCQ voltou pra casa dos 98%-99.1% na antena dos clientes.

    ----//----//----
    Eu já passei um problema parecido um tempinho atras com uns pop dele, ele seta a potencia muito acima do permitido, quando vai ver o canal ta todo estourado. E aqui só tem eu, ele e mais 1. Ele não precisa definir a potencia nas altura, pois eu e o outro cara deixamos a potencia tanto nos clientes como na torre o minimo possível., porem não adianta conversar com ele.

  18. Vai la e troca uma ideia com o cara

  19. @emiliano
    E amigo, seria ótimo, se ele escuta-se.

    Pois o spectro ta ficando péssimo aqui, devido as alta potencia, tem canal que se você por, o CCQ de 100% cai pra 70% isso se não ficar pior.

    E pra ter ideia e apenas 3 provedores incluindo eu.

    O cara só usa nanobridge m5 em 25dBm nos clientes dele, e pra variar a cidade e apenas 2km, não precisa de tanta potencia, tem cliente meu com lite5 que ta com 10dBm, isso a 1.2km e funciona perfeitamente, pois aqui quase tudo tem visada perfeita.

    Segue CCQ de um dos painel, todos cliente com potencia entre 10dBm a 16dBm maioria mesmo ta com 13dBm, e quase sempre no painel ta todos 100%, porem ultimamente ta ficando feio a coisa. E tenho 1000% certeza que e devido ao aumento da potencia que ele anda fazendo.
    Clique na imagem para uma versão maior

Nome:	         ccq.png
Visualizações:	22
Tamanho: 	2,5 KB
ID:      	64911

  20. Citação Postado originalmente por emiliano Ver Post
    Vai la e troca uma ideia com o cara
    Tem casos que não adianta. Ou esquece o sujeito e tenta contornar ou então parte "prá cima".
    Aqui tem um caso típico. Alguns anos atrás instalamos uma torre num morro alto. Passado algum tempo veio outro provedor e se instalou. Daí chegou este último "turrão". Se instalou...
    Nunca ninguém chegou nele pedindo explicações porque eu entendo que o espaço é livre e para todos.
    Agora queremos instalar outro ponto em local alto onde ele chegou primeiro e já vi que vai se instalar uma encrenca. Ele se acha dono do local, apesar de não pagar nada para ninguém pelo espaço. E já foi no dono do local para colocar minhoca.. Como este é uma pessoa de idade e não gosta de encrencas, já está se posicionando para não permitir pois não quer deixar o primeiro que chegou magoado... e esta posição do senhor é perfeitamente entendível. Pessoa de educação do tempo antigo que respeitava os outros não quer estar se envolvendo..
    Mas isso acaba trazendo uma situação de dois pesos e duas medidas. O sem-vergonha no primeiro caso se achou no direito e ninguém foi lá tirar satisfação. Agora que a situação se inverte vira lavadeira fazendo fofoca..
    Tem conversa com uma pessoa assim? Não adianta apesar de isso me irritar muito.






Tópicos Similares

  1. Problema com hotspot do concorrente aparecendo na minha rede...
    Por SenhoerT no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-04-2014, 08:07
  2. Problemas Com Concorrente, Preciso de ajuda.
    Por sunnetwork no fórum Redes
    Respostas: 42
    Último Post: 13-04-2009, 08:58
  3. Respostas: 15
    Último Post: 17-10-2007, 21:56
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L