+ Responder ao Tópico



  1. #321

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    A implantação da 5G no Brasil tá complicada. Ninguém consegue chegar a um acordo. O sinal da 5G irá interferir no sinal das parabólicas, e já houve até quem defendesse a migração da tv aberta por satélite da banda C para a banda KU!

  2. #322

    Padrão

    Hoje consegui colocar o amplimax em uma posicao melhor pegando em determinado momento 92% de sinal no tim 700mhz porem a conexão "cai" de vez em quando coisa que nao acontece no 3g da claro em 850mhz.

    Fiz um log de ping aqui para globo.com e de vez em quando cai
    https://pastebin.com/ci6YanqB

    Clique na imagem para uma versão maior

Nome:	         Captura de Tela 2020-04-21 às 16.59.03.png
Visualizações:	159
Tamanho: 	189,6 KB
ID:      	70080



  3. #323

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    Hoje consegui colocar o amplimax em uma posicao melhor pegando em determinado momento 92% de sinal no tim 700mhz porem a conexão "cai" de vez em quando coisa que nao acontece no 3g da claro em 850mhz.

    Fiz um log de ping aqui para globo.com e de vez em quando cai
    https://pastebin.com/ci6YanqB

    Clique na imagem para uma versão maior

Nome:	         Captura de Tela 2020-04-21 às 16.59.03.png
Visualizações:	159
Tamanho: 	189,6 KB
ID:      	70080
    Quando você perceber que cai a conexão, verifique se o endereço IP fornecido pela operadora não se altera. Se alterar é o equipamento que está modulando com a TIM, ou seja, ele encontra um outro sinal, em outra frequência e tenta se conectar. Não havendo conexão ele volta para 700Mhz.

    Quanto ao sinal ele está muito bom em 700Mhz. Com certeza não é o sinal o problema.

    Uma outra coisa que a TIM tem o hábito de fazer é tentar rebaixar a banda constantemente pra 3G. E ainda pode ser o Amplimax recebendo/fazendo chamada telefônica. Quando isso ocorre a conexão com a internet cai para dar lugar a chamada de voz. O mesmo ocorre em smartphones comuns. Perceba que seu telefone quando realiza/recebe chamada ele rebaixa para 3G, a menos que ele possua tecnologia VoLTE (voz em 4G pra ser simplista). Coisa que o Amplimax não tem. (tem mas não funciona).

    Se você não estiver utilizando ele como telefone, só para internet, tente travar ele em 4G 700Mhz pra ver se soluciona. Lembrando que se você travar ele em 4G a função telefone já era!

  4. #324

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Quando você perceber que cai a conexão, verifique se o endereço IP fornecido pela operadora não se altera. Se alterar é o equipamento que está modulando com a TIM, ou seja, ele encontra um outro sinal, em outra frequência e tenta se conectar. Não havendo conexão ele volta para 700Mhz.

    Quanto ao sinal ele está muito bom em 700Mhz. Com certeza não é o sinal o problema.

    Uma outra coisa que a TIM tem o hábito de fazer é tentar rebaixar a banda constantemente pra 3G. E ainda pode ser o Amplimax recebendo/fazendo chamada telefônica. Quando isso ocorre a conexão com a internet cai para dar lugar a chamada de voz. O mesmo ocorre em smartphones comuns. Perceba que seu telefone quando realiza/recebe chamada ele rebaixa para 3G, a menos que ele possua tecnologia VoLTE (voz em 4G pra ser simplista). Coisa que o Amplimax não tem. (tem mas não funciona).

    Se você não estiver utilizando ele como telefone, só para internet, tente travar ele em 4G 700Mhz pra ver se soluciona. Lembrando que se você travar ele em 4G a função telefone já era!
    por o chip ser dados + voz pode ser que esteja influenciando no problema.
    percebi que o ip nao altera. ja travei em 700mhz. ja tentei setar o dns do google tambem para ver se amenizava mais nada.
    alguem tem o firmware do 1.3 do 4g da amplimax, tentei fazer downgrade para ver se melhorava o problema agora nao consigo baixar o 1.3 do site



  5. #325

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    por o chip ser dados + voz pode ser que esteja influenciando no problema.
    percebi que o ip nao altera. ja travei em 700mhz. ja tentei setar o dns do google tambem para ver se amenizava mais nada.
    alguem tem o firmware do 1.3 do 4g da amplimax, tentei fazer downgrade para ver se melhorava o problema agora nao consigo baixar o 1.3 do site
    O site de suporte da Elsys ta fora do ar.
    Aliás... Hoje tem um monte de servidores fora do ar no Brasil.

  6. #326

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    O site de suporte da Elsys ta fora do ar.
    Aliás... Hoje tem um monte de servidores fora do ar no Brasil.
    tem um cara no facebook que disse que tem uma atualizacao 1.4 rc1 que provavel que seja alguma versao de testes porem ta cobrando 50 reais alem do firmware um suporte tecnico.



  7. #327

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    tem um cara no facebook que disse que tem uma atualizacao 1.4 rc1 que provavel que seja alguma versao de testes porem ta cobrando 50 reais alem do firmware um suporte tecnico.
    Assim fica difícil, pois, software de atualização é feito para aperfeiçoar funcionamento de aparelhos, corrigindo problemas recorrendo de funcionamento, e a Elsys até mesmo as atualizações dos seus receptores de satélite estão bugando!

  8. #328

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por chicao48 Ver Post
    Assim fica difícil, pois, software de atualização é feito para aperfeiçoar funcionamento de aparelhos, corrigindo problemas recorrendo de funcionamento, e a Elsys até mesmo as atualizações dos seus receptores de satélite estão bugando!
    Na verdade as atualizações da Elsys são uma porcaria. E mesmo reclamando demora pra resolverem ou nem dão bola.

    No caso do Amplimax eu deixo o firmware de fábrica. Ainda acho o mais estável.



  9. #329

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Já há um firmware mais atual, e a Aquário lançou um clone...

  10. #330
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.296

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Como preferência de compra indico o ZTE MF 253 V, que suporta LTE e de 700 MHz até 2500 MHz ou 2600; o alcance de seu wi-fi é muito bom e com antena da proeletronic ( 700 - 2600) uma maravilha.
    Pelo menos nesta região, com Elsys e sinal da Vivo só funciona bem configurando a WAN do roteador em modo estático e DNS alternativo ou principal do google.

    Uma vez inserido o chip, avisa aos clientes que esqueça de ficar substituindo os mesmos. Ficara bugando e isso se não queimar o chip por que conforme a operadora atualização do sim x aparelho é lento ou pode falhar.
    Aquele recurso da Elsys de localizar a operadora mesmo sem o chip não é a toa, alguns já são nano e não micro.



  11. #331

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Essa questão de eficiência de antena é algo que depende muito do relevo topográfico de cada região. Já me deparei com situações do meu LG lanterninha captar sinal em longa distância sem precisar de antena externa, e também eu ir de motocicleta com o meu Nokia dualband 900/1800Mhz no bolso da calça a 25 km em linha reta da torre, e quando menos se espera vem um toque de recebimento de mensagem da operadora, e quando eu olhar para o visor do celular, lá tá indicando 1 pontinho de sinal!

  12. #332
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.296

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Tem um povoado, que eu com Motorola falava em quase todos os locais, até dentro de algumas casas. Nokia, Sony, Ericson em sinal ops espera. Tinha um orelhão, bastava tirar do gancho que aparecia o sinal da operadora menos no meu que sumia ou se afastar 5 metros kkkkkk. Na era TDMA só motorola, GSM era assim e hoje com 3 G e 4 G fala quando quer ou tendo antena externa pelo menos com 5 metros de altura, se for muito alto também não fala.
    Até o moto G 5 sei que mesmo tendo uma barrinha de sinal eu falo até sumia e continuava falando, agora com moto one sinto que o sinal precisa estar melhor. Mais chique, sinal pior e todos são assim.



  13. #333

    Padrão

    Boa Noite! A tempos venho tentando colocar internet no rancho e nunca tive êxitos, a algum tempo na cidade mais próxima 27 km em linha reta, habilitaram o 4g a 700mhz, coloquei a antena de 20 dbi aquario, pegou o sinal de 75% no amplimax, porem não conecta nem na bala. Alguem ja teve algo parecido para dar um luz?

    Outra duvida, meu rancho fica em uma cidade, no entanto a torre que estou tentando pegar o sinal, fica em outra devido ao relevo. Existe algum tipo de bloqueio da vivo quanto a essa questão?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         print1.jpg
Visualizações:	6
Tamanho: 	357,3 KB
ID:      	70407   Clique na imagem para uma versão maior

Nome:	         print2.jpg
Visualizações:	5
Tamanho: 	598,9 KB
ID:      	70408  


  14. #334

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por pinhal Ver Post
    Boa Noite! A tempos venho tentando colocar internet no rancho e nunca tive êxitos, a algum tempo na cidade mais próxima 27 km em linha reta, habilitaram o 4g a 700mhz, coloquei a antena de 20 dbi aquario, pegou o sinal de 75% no amplimax, porem não conecta nem na bala. Alguem ja teve algo parecido para dar um luz?

    Outra duvida, meu rancho fica em uma cidade, no entanto a torre que estou tentando pegar o sinal, fica em outra devido ao relevo. Existe algum tipo de bloqueio da vivo quanto a essa questão?
    Tem que ver alguns detalhes.

    Primeiro esse 75% do Amplimax não dá pra confiar. Ele dá esse % mas pode ser com -111dBm que é o mesmo que nada.

    Tendo dito isso, você tem que ver o seguinte: Sua antena é a CF 720?
    Ela esta apontada para a direção de melhor sinal ou apontada pra torre?
    Tentou deslocar a antena pra outro local na propriedade?
    Tentou levar o Amplimax mais próximo a torre pra ver se conecta? Porque as vezes chega um puta sinal no Amplimax, mas a torre não está recebendo o sinal de uplink. Que também dá no mesmo que zero.

    Teria que dar uma volta com o aparelho pela região e verificar essas possibilidades.



  15. #335
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.296

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    pinhal; Dependendo do estado e infraestrutura das operadoras o 4 G é somente para dados e no meu caso mesmo com VoLTE da Claro fica com 1800 em 4 G e no momento da ligação 3 G ou mesmo 2 G ( 2100/1800). Claro desde o 2 G já alternava para 900/1800/1900/2100 ou famoso quadri-band
    Tim e Vivo utilizam em 4 G 700/2500 e em 3 G 850/1800-1900 e acho que nem dá mais para escolher a banda.

    Em três aparelhos que testei, mesmo na cidade e no caso da Vivo( chip do cliente) fica alternando 4 G e 3 G no horário de médio pico seja no Elsys, ZTE 253 V; campo de cobertura na área urbana em 4 G da Vivo é péssimo, mesmo acontece com a Tim e muitos migram para a Claro mas bancos, fórum, hospital conforme o bloco pode esquecer que existe inclusive na maçonaria.
    Um outro detalhe, sinal 4 G é restrito a 10 km conforme a densidade populacional e 15 km para 3 G; o máximo permitido por Lei é 25 ou 30 km. Vivo e Tim atingia 20 km em 4 G durante um ano ou pouco mais, atualmente mal chega a 8 km, 3 G 25 km.

  16. #336

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por pinhal Ver Post
    Boa Noite! A tempos venho tentando colocar internet no rancho e nunca tive êxitos, a algum tempo na cidade mais próxima 27 km em linha reta, habilitaram o 4g a 700mhz, coloquei a antena de 20 dbi aquario, pegou o sinal de 75% no amplimax, porem não conecta nem na bala. Alguem ja teve algo parecido para dar um luz?

    Outra duvida, meu rancho fica em uma cidade, no entanto a torre que estou tentando pegar o sinal, fica em outra devido ao relevo. Existe algum tipo de bloqueio da vivo quanto a essa questão?
    @pinhal O Amplimax odeia rede 4G.
    Esqueça alta porcentagem de sinal do Amplimax, pois, é engana trouxa.
    O que vai definir velocidade de internet ou conexão nenhuma é essa tabela de qualidade de sinal RSRQ aqui:
    -1dB ~ -9dB > muito bom
    -10dB ~ -15dB > bom
    -16dB ~ -20dB > ruim
    -20dB acima > horrivel

    O sinal que o seu Amplimax tá captando é refletido e de péssima qualidade. A qualidade de sinal captado pelo seu aparelho tá horrivel com RSRQ de -28dB, e sendo assim, nunca irá entrar internet. Se você tiver usando o Amplimax dentro da residência, aí mesmo que piorou. Pra você ter alguma chance de resolver seu problema, terá que instalar o Amplimax a 1 metro embaixo da antena externa com um cabinho curto!



  17. #337

    Padrão

    Bom dia!
    Utilizo a cf720 da aquário. Não consigo mudar ela de lugar, ja esta em uma torre de 17 Metros. Onde estou é um buraco.

    Segue mais alguns prints, eles foram feitos com a antena de 850mhz que utilizava anteriormente, coloquei a de 700mhz pois deduzi que o problema seria a frequência errada por isso não conectava. De madrugada da uns sinais de vida, no entanto não sei interpreta-los.

    Desde ja agradeço a todos pelos feedbacks.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 1.jpg
Visualizações:	5
Tamanho: 	672,7 KB
ID:      	70409   Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 2.jpg
Visualizações:	8
Tamanho: 	671,2 KB
ID:      	70410  

    Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 3.jpg
Visualizações:	6
Tamanho: 	694,3 KB
ID:      	70411   Clique na imagem para uma versão maior

Nome:	         antena 850mhz 4.jpg
Visualizações:	6
Tamanho: 	364,6 KB
ID:      	70412  

    Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 5.jpg
Visualizações:	5
Tamanho: 	679,7 KB
ID:      	70413   Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 6.jpg
Visualizações:	6
Tamanho: 	649,3 KB
ID:      	70414  

    Clique na imagem para uma versão maior

Nome:	         antena 850mhz 7.jpg
Visualizações:	5
Tamanho: 	622,8 KB
ID:      	70415   Clique na imagem para uma versão maior

Nome:	         Antena de 850mhz 8.jpg
Visualizações:	6
Tamanho: 	665,7 KB
ID:      	70416  

    Clique na imagem para uma versão maior

Nome:	         antena 850mhz 9.jpg
Visualizações:	6
Tamanho: 	647,5 KB
ID:      	70417  

  18. #338

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por pinhal Ver Post
    Bom dia!
    Utilizo a cf720 da aquário. Não consigo mudar ela de lugar, ja esta em uma torre de 17 Metros. Onde estou é um buraco.

    Segue mais alguns prints, eles foram feitos com a antena de 850mhz que utilizava anteriormente, coloquei a de 700mhz pois deduzi que o problema seria a frequência errada por isso não conectava. De madrugada da uns sinais de vida, no entanto não sei interpreta-los.

    Desde ja agradeço a todos pelos feedbacks.
    @pinhal Tá muito estranho isso, pois, essa 4G com RSRQ de -10dB de qualidade de sinal, era pra tá funcionando internet!



  19. #339

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por Nilton Nakao Ver Post
    pinhal; Dependendo do estado e infraestrutura das operadoras o 4 G é somente para dados e no meu caso mesmo com VoLTE da Claro fica com 1800 em 4 G e no momento da ligação 3 G ou mesmo 2 G ( 2100/1800). Claro desde o 2 G já alternava para 900/1800/1900/2100 ou famoso quadri-band
    Tim e Vivo utilizam em 4 G 700/2500 e em 3 G 850/1800-1900 e acho que nem dá mais para escolher a banda.

    Em três aparelhos que testei, mesmo na cidade e no caso da Vivo( chip do cliente) fica alternando 4 G e 3 G no horário de médio pico seja no Elsys, ZTE 253 V; campo de cobertura na área urbana em 4 G da Vivo é péssimo, mesmo acontece com a Tim e muitos migram para a Claro mas bancos, fórum, hospital conforme o bloco pode esquecer que existe inclusive na maçonaria.
    Um outro detalhe, sinal 4 G é restrito a 10 km conforme a densidade populacional e 15 km para 3 G; o máximo permitido por Lei é 25 ou 30 km. Vivo e Tim atingia 20 km em 4 G durante um ano ou pouco mais, atualmente mal chega a 8 km, 3 G 25 km.
    @Nilton Nakao Um atendente da Bit Eletronics falou que as operadoras limitam a potencia de sinal da frequência de 700Mhz para o alcance de no máximo 20 km. Se for uma inverdade, não será por minha conta!

  20. #340

    Padrão

    Citação Postado originalmente por pinhal Ver Post
    Bom dia!
    Utilizo a cf720 da aquário. Não consigo mudar ela de lugar, ja esta em uma torre de 17 Metros. Onde estou é um buraco.

    Segue mais alguns prints, eles foram feitos com a antena de 850mhz que utilizava anteriormente, coloquei a de 700mhz pois deduzi que o problema seria a frequência errada por isso não conectava. De madrugada da uns sinais de vida, no entanto não sei interpreta-los.

    Desde ja agradeço a todos pelos feedbacks.
    Estou em campo mas quero falar exatamente dessa imagem aqui:

    Clique na imagem para uma versão maior

Nome:	         antena de 850mhz 6.jpg
Visualizações:	9
Tamanho: 	261,6 KB
ID:      	70418

    Observe que no "nivel de sinal" esse trem de Amplimax diz 45% LTE

    Agora se você observar o sinal real é de -116dBm. Ou seja: Nulo. Zero. Nada

    Isso em 700Mhz

    A partir de -105dBm, dependendo do retorno, as operadoras começam a "dropar", derrubar os clientes da torre.

    A -116dBm não conecta nem a pau.

    Tem que ser maior! Se subir pelo menos para -100dBm é capaz que navegue.

    Observe que outros sinais maiores em 850Mhz (-101dBm) conectam em 3G e 2G.


    Como você mencionou estar em "um buraco", talvez você tenha que bolar uma repetidora e deslocar isso aí pra algum local de relevo mais alto.

    Infelizmente você provavelmente vai ter que deslocar essa antena aí. Girar ela pra tentar achar um melhor sinal, pois em frequencias de 850Mhz e 700Mhz é comum você achar que está apontando a antena na direção da torre e está fazendo certo, quando na verdade você tem que girar e achar o melhor sinal. Principalmente em região de morros.

    Eu tenho muito celular rural instalado em que o apontamento da antena é totalmente oposto a direção da torre.

    Tenho um por exemplo com 6km da torre da TIM. Com apontamento totalmente oposto e trafegando 20mbps de velocidade.