+ Responder ao Tópico

  1. Bom dia @Suporte Intelbras, tenho uma switch SG2404MR e uma CCR1009 configuramos duas portas trunk no intelbras e duas portas na RB passando todas as vlans que preciso, quando eu conecto o último seguimento por algum motivo a porta do mikrotik que está conectada na porta trunk da RB, fica down e após 4 segundo UP e isso é o suficiente para derrubar todas as minhas conexões pppoes. Tenho aproximadamente 500 clientes conectando via pppoe na RB passando por esse switch intelbras.

    Fizemos um outro teste que é tirar esse seguinte que estava indo para o switch e colocamos direto na RB e não houve nenhuma queda na porta, por isso acho que pode ser algum problema no intelbras.

    Obs.: Tenho essa mesma configuração em um switch de mesmo porte da TPLINK.

    porta 23 e 24 trunk no switch intelbras
    porta 5,6,7,8,9,10 como acesso.

    Segue anexo da queda da interface no mikrotik, não aparece nada no log do switch no momento da queda da interface.

    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         DOWN.png
Visualizações:	43
Tamanho: 	38,1 KB
ID:      	64952   Clique na imagem para uma versão maior

Nome:	         UP.png
Visualizações:	37
Tamanho: 	39,5 KB
ID:      	64953  


  2.    Publicidade


  3. Já passei por isso em switchs crs da própria mikrotik, e no meu caso era um rádio que ficava ligado na porta de acesso do switch que fazia a maior bagunça, não era o switch em si, trocamos o rádio que ficava ligado na porta de acesso e nunca mais tivemos problemas.

    Enviado via XT1563 usando UnderLinux App

  4. Tem N coisas que devem ser verificadas como por exemplo: cabo de rede e conector, etc.

  5. Geralmente problema com cabo alemnde cair, a conexão fica negociando a 100mb. Mas é bom testar. Se possível colocar outro switch giga pra teste.

  6. Citação Postado originalmente por halves Ver Post
    Bom dia @Suporte Intelbras, tenho uma switch SG2404MR e uma CCR1009 configuramos duas portas trunk no intelbras e duas portas na RB passando todas as vlans que preciso, quando eu conecto o último seguimento por algum motivo a porta do mikrotik que está conectada na porta trunk da RB, fica down e após 4 segundo UP e isso é o suficiente para derrubar todas as minhas conexões pppoes. Tenho aproximadamente 500 clientes conectando via pppoe na RB passando por esse switch intelbras.

    Fizemos um outro teste que é tirar esse seguinte que estava indo para o switch e colocamos direto na RB e não houve nenhuma queda na porta, por isso acho que pode ser algum problema no intelbras.

    Obs.: Tenho essa mesma configuração em um switch de mesmo porte da TPLINK.

    porta 23 e 24 trunk no switch intelbras
    porta 5,6,7,8,9,10 como acesso.

    Segue anexo da queda da interface no mikrotik, não aparece nada no log do switch no momento da queda da interface.

    Boa tarde halves.

    Para que possamos diagnosticar o que está havendo em seu cenário, precisamos acompanhar em tempo real o problema ocorrendo. Para isso, entre em contato conosco através do suporte via telefone, no link a seguir estão disponíveis os nossos telefones para contato.
    http://www.intelbras.com.br/suporte-tecnico

    Att,
    Equipe Intelbras




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L