+ Responder ao Tópico

  1. Olá amigos,bom dia.
    Estou querendo instalar o pptpd no mk -auth mas o comando apt-get update está dando incompleto e com isso não esta achando o pacote pptpd.
    Parece que tem alguns pacotes do Debian não estão mais lá ou algo do tipo.
    Alguém poderia me dar uma luz neste sentido?
    Desde já grato.

  2. Resolvido.
    Desculpe a ignorância.
    Abra o winscp,vai em etc,apt,souce liste e muda para deb http://archive.debian.org/debian-archive/debian squeeze main

    Fica a dica para a galera.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L