Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Bom dia, preciso da ajuda de vocês. Uso BaseStation Ubiquiti 20dbi de 90º + Rocket M5HP,a minha cidade é um pouco poluída de provedores via-radio, e de uns tempos para cá venho tendo um problema com a Latência dos clientes que aumentam sozinha.

    Já mudei o canal e mesmo assim não está resolvendo.

    segue o anexo da print.

    Clique na imagem para uma versão maior

Nome:	         latencia.jpg
Visualizações:	119
Tamanho: 	111,8 KB
ID:      	65059


  2.    Publicidade


  3. Já tive esse problema... Mas latência alta pode ser vária coisas...

    Primeiramente você deve fazer um airview a partir de 5500mhz e tentar mudar o canal pra um mais limpo.

    Depois deve verificar se não está sofrendo ataques, se não tem ninguém "pendurado" no seu AP...

    Prints de alguns clientes com esse problema seria de uma ajuda maior.

    Abraço!

  4. Citação Postado originalmente por leandronets Ver Post
    Bom dia, preciso da ajuda de vocês. Uso BaseStation Ubiquiti 20dbi de 90º + Rocket M5HP,a minha cidade é um pouco poluída de provedores via-radio, e de uns tempos para cá venho tendo um problema com a Latência dos clientes que aumentam sozinha.

    Já mudei o canal e mesmo assim não está resolvendo.

    segue o anexo da print.

    Clique na imagem para uma versão maior

Nome:	         latencia.jpg
Visualizações:	119
Tamanho: 	111,8 KB
ID:      	65059
    Para mim isto é poluição, verifique espectro, pois tx/rx também está ruim. Enfrentei este problema dias atrás com ping chegando a 800ms e era um par de AC que eu tinha colocado no ptp. Mudei canal e já era.

  5. acho que não tem a ver com tx/rx. Só um cliente que bate em -69. Todos os outros são bem melhores que isso.
    Mas o noise é que está "brutal" com -88dbm. Se já mudou de canal e continuou, pensa em algo local causando este ruido.
    O que mais tem nesta torre que está este AP?

  6. Citação Postado originalmente por 1929 Ver Post
    acho que não tem a ver com tx/rx. Só um cliente que bate em -69. Todos os outros são bem melhores que isso.
    Mas o noise é que está "brutal" com -88dbm. Se já mudou de canal e continuou, pensa em algo local causando este ruido.
    O que mais tem nesta torre que está este AP?
    Tenho mais 32 Aps rsrs,mas é um predio com bastante espaço nele,vou mudar canal mais algumas vezes pra ver se resolve,caso contrario irei trocar por rb912 e ver como fica.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L