Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos, nos ultimos dias tive o problema de queima de 2 enlaces com rocket ac, trocamos o rocket, porem agora eles não conectam, isso aconteceu nos 2 enlaces, pegamos os rocket de backup e tentamos configurar em uma bancada sem as antenas, porem mesmo assim não conectam, alguem já passou por isso ou somente nós não estamos conseguindo fazer eles conectarem ? 4 técnicos já tentaram configurar e não conseguiram, aguem sabe o que pode ser ? ele encontra o ap ai voce seleciona ele e dá um save porem não conectam, nao sei o que fazer.
    Última edição por edilsonkasmi; 22-09-2016 às 12:27.

  2. Firmware atualizado? Reset total de fabrica para iniciar a config? Região correta selecionada? Não está setado A em um e C em outro?



  3. Ligaram sem antena? Sem nada ligado nas portadoras?

  4. Citação Postado originalmente por ronei10 Ver Post
    Ligaram sem antena? Sem nada ligado nas portadoras?
    Olá, quando testamos no escritorio, testamos sem as antenas, será que é por isso que não conectou no escritorio ?



  5. Citação Postado originalmente por sphreak Ver Post
    Firmware atualizado? Reset total de fabrica para iniciar a config? Região correta selecionada? Não está setado A em um e C em outro?
    Sim, atualizamos, resetamos eles de fabrica e reconfiguramos eles, as mesmas configurações que estavam antes, que por final estavam funcionando até que um queimou, vou fazer um teste no escritorio conectando as antenas
    Clique na imagem para uma versão maior

Nome:	         rocket.png
Visualizações:	34
Tamanho: 	63,5 KB
ID:      	65061

    Este enlace esta funcionando, fizemos a mesma configurações nos outros e não funcionou






Tópicos Similares

  1. SXT ac PTP conecta e não navega
    Por gandhi no fórum Redes
    Respostas: 4
    Último Post: 23-04-2017, 13:52
  2. Wom 5000 nao conecta com rocket.
    Por andrei_piovesan no fórum Intelbras
    Respostas: 6
    Último Post: 09-02-2014, 09:50
  3. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 10:09
  4. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 12:03
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 18:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L