Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Ola amigos do fórum ...estou com um problema de sinal da vivo ....onde instalei a interface de celular nivel de sinal ótimo. . Ligo pra onde quiser e recebo também posso falar o quanto quiser. ...porém quando deixo o telefone parado uns 5mint sem uso entra outro sinal . Ai não faço mais nada so volta a funcionar se desligar i aparelho e ligar novamente ...ai funciona filé de novo. ...ja testei outros telefone e da a mesma coisa. ... por favor o que poderia se caros mestres


  2.    Publicidade


  3. Citação Postado originalmente por strneto Ver Post
    Ola amigos do fórum ...estou com um problema de sinal da vivo ....onde instalei a interface de celular nivel de sinal ótimo. . Ligo pra onde quiser e recebo também posso falar o quanto quiser. ...porém quando deixo o telefone parado uns 5mint sem uso entra outro sinal . Ai não faço mais nada so volta a funcionar se desligar i aparelho e ligar novamente ...ai funciona filé de novo. ...ja testei outros telefone e da a mesma coisa. ... por favor o que poderia se caros mestres
    Amigo qual interface está falando? Ou é em celular normal? Explique melhor esse "entra outro sinal"!

  4. Não dá para selecionar a rede da operadora manualmente no celular?

  5. Se for rede GSM ou 3G/4G mais gsm, e a ERB ficar próximo à divisa de estado ou país pode acontecer isso. Tenho alguns clientes que acontece por esta na divisa com Bahia ou Espírito Santo. Conforme a operadora precisa discar como se fosse um interurbano ( 0XX ZZ YYYYY AAAA ). Isso para quem liga a este número ou até mesmo para efetuar chamadas. Liga para a operadora, se tiver algum tipo de plano costumam dar uma "forcinha".

  6. Fixa a operadora manual mente conforme aconselha Berghetti.


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L