Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Minha rede é toda UBNT nos multipontos, pretendo migrar para mikrotik, vou usar Base Starion 90º com netbox5nas torres,e nos clientes mais pertos sxt, e nos meio termos LHG5, instalei uns três, mas não estou conseguindo fazer o ccq estabilizar, estou com NV2 ativo, ou colocar aqui as telas de configuração, da estação e do cliente.
    PS. Sei que o nv2 mostra mesmo ccq baixo ate trafegar, mas mesmo fazendo teste de banda o ccq não sobe.

    Telas do lado AP
    Clique na imagem para uma versão maior

Nome:	         lado ap 01.jpg
Visualizações:	61
Tamanho: 	113,0 KB
ID:      	65117Clique na imagem para uma versão maior

Nome:	         lado ap 02.jpg
Visualizações:	54
Tamanho: 	87,2 KB
ID:      	65118Clique na imagem para uma versão maior

Nome:	         lado ap 03.jpg
Visualizações:	52
Tamanho: 	64,9 KB
ID:      	65119Clique na imagem para uma versão maior

Nome:	         lado ap 04.jpg
Visualizações:	52
Tamanho: 	92,1 KB
ID:      	65120Clique na imagem para uma versão maior

Nome:	         lado ap 05.jpg
Visualizações:	47
Tamanho: 	49,6 KB
ID:      	65121

    Lado Cliente
    Clique na imagem para uma versão maior

Nome:	         cliente 01.jpg
Visualizações:	53
Tamanho: 	74,4 KB
ID:      	65122Clique na imagem para uma versão maior

Nome:	         cliente 02.jpg
Visualizações:	48
Tamanho: 	101,1 KB
ID:      	65123Clique na imagem para uma versão maior

Nome:	         cliente 03.jpg
Visualizações:	42
Tamanho: 	57,6 KB
ID:      	65124Clique na imagem para uma versão maior

Nome:	         cliente 04.jpg
Visualizações:	40
Tamanho: 	62,1 KB
ID:      	65125Clique na imagem para uma versão maior

Nome:	         cliente 05.jpg
Visualizações:	43
Tamanho: 	86,3 KB
ID:      	65126


  2.    Publicidade


  3. No Mikrotik station deixa defaut que o ap que manda. O sinal do cliente está baixo, por isso o ccq está ruim

    Enviado via Moto G (4) usando UnderLinux App

  4. No mikrotik equipamentos sem estar transmitindo abaixa o CCQ.
    Olha em quanto transmite tipo um speedtest.

    Enviado de meu SM-G800H usando Tapatalk

  5. mesmo em teste ta baixo
    Citação Postado originalmente por eduardomazolini Ver Post
    No mikrotik equipamentos sem estar transmitindo abaixa o CCQ.
    Olha em quanto transmite tipo um speedtest.

    Enviado de meu SM-G800H usando Tapatalk

  6. E ai @netuai; tranquilo?
    Você está forçando o cliente a usar MCS14 com um sinal ao meu ver, baixo.
    Se você olhar no datasheet do equipamento verá a sensibilidade para cada MCS, quanto maior, mais sinal necessita, esse sinal deveria funcionar com MCS14 e funciona, tanto que o cliente está funcionando, mas não funciona com qualidade. Faz um teste e força eles a MCS 9 ou 10 provavelmente terá uma melhora significativa no CCQ porque esses MCSs necessitam menos sinal.

    Você tem uma diferença de sinal entre TX e RX, tenta arrumar isso tambem, você chega a ter 6dB de diferença o que significa que em um sentido o sinal está chegando com 2x menos "força", pelo que parece é o sinal da torre que está chegando fraco ao cliente, da uma olhada na inclinação do painél..

    Com -71 de sinal e qualquer coisa que possa diminuir seu sinal você vai a -75.. impraticável, vai ficar ruim mesmo.

    Att.


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L