+ Responder ao Tópico

  1. Boa tarde Pessoal,

    Estou aqui postando um problema que está me tirando o sono.
    Tenho varios rádios em uma torre FM (rb912, rb922, sxt) e o as vezes acontece de perder a comunicação com a rede e ja voltar, no log de uma rb2011 que esta servindo como um switch, aparecem os avisos de etherdown etherup, as vezes é em uma porta, as vezes é em outra porta, as vezes acontece em todas as portas.
    O ambiente la é o seguinte: Uma fonte nobreak FAG 24V 10A que alimenta um Patch Panel POE FAG GIGA, esse alimenta as RBs e a comunicação de dados é feita em uma RB2011 trabalhando com as portas em bridge.
    - Ja trocamos o patch panel que antes era um 100mb por esse giga, não resolveu.
    - Já trocamos a RB2011, não resolveu.
    - Passamos cabos novos, não resolveu.
    - Ligamos alguns radios com fonte POE para não passar pelo Patch Panel, também não resolveu.
    A questão é que também o problema não ocorre constamentemente, pode ficar um dia sem acontecer a depois acontece de cair e voltar a ether de alguns radios na madrugada por exemplo, depois pode ficar mais algumas horas sem acontecer e cair a tarde.
    Segue print do log de hj, no caso desse log a ether7 que mais apresenta o problema, mas as vezes esse problema acontece com a ether9, ether10.

    OBS: Os radio não rebutam, somente perde comunicação de dados por uns segundos depois volta.

    Desde já, muito grato a quem puder ajudar.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         snip_20161011130741.png
Visualizações:	35
Tamanho: 	32,4 KB
ID:      	65134  


  2.    Publicidade


  3. Meu amigo tinha o mesmo problema aqui comigo, mais tinha mais problema em clientes, o que resolveu meu problema foi trocar os conectores rj45, antes eu economizava comprava uns baratinhos, hoje so utilizo blindado da whurt, é muito certo que isso vai resolver o seu problema.


  4.    Publicidade




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L