+ Responder ao Tópico



  1. Sou novo no Forum


    Trabalho em uma empresa de telecom


    Possuimos rede em PPPOE e HS


    Estamos migrando os clientes do HS para PPPOE


    Porem esta ocorrendo o seguinte problema


    O Skype fica se reconectando a todo o instanten e a mensagens do whats so recebe se abre o App


    Se deixa o cliente por HS funciona perfeitamente


    Andei olhando algumas informações em relação da MTU mas sem sucesso]


    Tenho uma RB433 AH com os clientes com HS


    e a RB que faz a autenticação é uma RB1100 AHx2


    Ja revisei as configurações e nada de funcionar


    Conto com a ajuda de voçês

  2. boa noite!




  3. Coloca no seu pppoe server max mtu e max mru com valores 1480, no profile que seu cliente usa para se conectar ative a opção ''change TCP MSS'' marcando yes, conecte seu cliente novamente e faça o teste.

    Nas interfaces Ethernet MTU 1500 e L2 MTU 1526.

  4. Amigo posta print das configurações






Tópicos Similares

  1. Respostas: 21
    Último Post: 30-04-2014, 13:53
  2. Respostas: 12
    Último Post: 29-08-2011, 08:27
  3. Problemas Com Concorrente, Preciso de ajuda.
    Por sunnetwork no fórum Redes
    Respostas: 42
    Último Post: 13-04-2009, 09:58
  4. Respostas: 3
    Último Post: 15-10-2006, 16:46
  5. redirecionamento com iptables, preciso de ajuda por favor
    Por valdirscarin@yahoo.com.br no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2005, 14:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L