Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com problemas no APC 5m-90, o sinal dela está muito curto, não ultrapassa 100 metros, alguém pode me ajudar ?

    Enviado via XT1563 usando UnderLinux App

  2. Boa tarde amigo, você vá verificou a potência da APC?qual tipo de antena você está utilizando para o cliente? E qual a potência no cliente ?

    Enviado via SM-E500M usando UnderLinux App



  3. Sim, potência no máximo e os clientes são woom 5000

    Enviado via XT1563 usando UnderLinux App

  4. Estranho, eu já trabalhei com essas antenas da Intelbras com distância de até 1 km com um sinal top, acho que o AP deve ter queimado algum componente.
    Qual país a antena está ? Pq o sinal da Intelbras e super forte e era pra chega até 1 km ou mais, se tiver como me manda umas fotos.

    Enviado via SM-E500M usando UnderLinux App



  5. Vou tirar umas fotos p te mandar

    Enviado via XT1563 usando UnderLinux App






Tópicos Similares

  1. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 11:54
  2. Respostas: 11
    Último Post: 27-12-2006, 14:34
  3. estou com problemas no squirrelmail
    Por rootmaster no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-02-2006, 18:21
  4. Respostas: 6
    Último Post: 25-09-2005, 01:18
  5. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 17:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L