Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Olá galera, sou novo aqui, e novo nessa área de redes wireless, enfim...
    To com uma dúvida e um tremendo problema, Seguinte:
    possuo 2 nanostations 5, e um link de 50Mb de velocidade.

    o ptp está a 300mts, funciona direitinho, visada limpa e alinhada, porém... as nanos estão passando somente 25Mb de download dos 50mb.
    gostaria de saber em que parte de configuração eu mexo, pois já tentei algumas coisas, e não obtive sucesso. abaixei a frequencia para 20mhz, aumentei tbm, nao muda nada, ja ativei algumas opções na aba advanced, como burst, compression, etc... algumas vezes chegou a diminuir o link pra 10mb.
    botei as nanos pra trabalhar em 5dbi, 10, 20, nada muda, nao tem opção de ativar airmax, atualizei a firmware, e nada. já pesquisei na internet e nada.

    é que assim... Ela passa 50Mb de download e 25mb de upload? se passa, alguem poderia me ajudar nas configurações? seria o Canal ?

    se der pra ajudar em algo, blz, mais tarde Vou postar uns prints das configurações pra vocês darem uma olhada, ai fica mais facil.
    Última edição por Marvim; 16-10-2016 às 17:35. Razão: Desculpem, a Nano Station é 5 e não M5


  2.    Publicidade


  3. Poste as prints das abas MAIN e WIRELESS de ambos os rádios. Sem isso qualquer coisa é palpite no escuro.

  4. Desculpe o equívoco, mas são duas Nanostations 5 e não M5, mas ainda assim, segue minha dúvida, se passa ou nao os 50mb.
    ai os estão os prints...
    Essa é a que envia,
    Clique na imagem para uma versão maior

Nome:	         main 10.10.png
Visualizações:	49
Tamanho: 	39,6 KB
ID:      	65201Clique na imagem para uma versão maior

Nome:	         wireless 10.10.png
Visualizações:	42
Tamanho: 	57,9 KB
ID:      	65202


    essa eh a que recebe.
    Clique na imagem para uma versão maior

Nome:	         main 10.20.png
Visualizações:	49
Tamanho: 	52,2 KB
ID:      	65203Clique na imagem para uma versão maior

Nome:	         wireless 10.20.png
Visualizações:	43
Tamanho: 	61,6 KB
ID:      	65204

  5. Se você observar em ambos os radios o padrão IEEE 802.11 MODE está em A. Então os rádios irão modular até 54mbps e não em MCS. Altere para N ou AUTO. Data rate mbps também deixe em AUTO. Isso deve resolver

    Enviado via SM-J110L usando UnderLinux App

  6. Citação Postado originalmente por sphreak Ver Post
    Se você observar em ambos os radios o padrão IEEE 802.11 MODE está em A. Então os rádios irão modular até 54mbps e não em MCS. Altere para N ou AUTO. Data rate mbps também deixe em AUTO. Isso deve resolver

    Enviado via SM-J110L usando UnderLinux App
    Então, acho que aí está o problema, não tem a opção de por em "N". :/


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L