+ Responder ao Tópico



  1. #1

    Padrão PowerBeam 5AC 500 CPU 100%

    Pessoal,

    Não sei o que dizer então to mostrando.
    CPU 100% e não tem nem 100Mb de trafego.

    Clique na imagem para uma versão maior

Nome:	         pb1.PNG
Visualizações:	29
Tamanho: 	27,5 KB
ID:      	66939Clique na imagem para uma versão maior

Nome:	         pb2.PNG
Visualizações:	36
Tamanho: 	38,7 KB
ID:      	66940Clique na imagem para uma versão maior

Nome:	         pb3.PNG
Visualizações:	30
Tamanho: 	119,3 KB
ID:      	66941Clique na imagem para uma versão maior

Nome:	         pb4.PNG
Visualizações:	36
Tamanho: 	108,8 KB
ID:      	66942Clique na imagem para uma versão maior

Nome:	         pb5.PNG
Visualizações:	28
Tamanho: 	30,8 KB
ID:      	66943Clique na imagem para uma versão maior

Nome:	         pb6.PNG
Visualizações:	33
Tamanho: 	52,5 KB
ID:      	66944

  2. #2

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Tentou reiniciar?
    pq ele está com uptime de 1d



  3. #3

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    sim por isso esta 1 dia, fiz isso ontem a noite, mas o dia todo foi assim.

  4. #4

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Boa noite amigão, pelo cpu nesse processamento alto, só da quando você está fazendo o teste de velocidade??
    Tenta baixar um pouco a potência das 2 antenas, e fazer um alinhamento um pouco melhor pois ta dando uma diferença de 4 a 5 dbi entre os chains.
    Quantos megas vai passar nesse enlace? qual a distância que está aproximadamente o enlace feito? pois dependendo a velocidade não precisa deixar em 50 mhz.



  5. #5

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Citação Postado originalmente por gandhi Ver Post
    Boa noite amigão, pelo cpu nesse processamento alto, só da quando você está fazendo o teste de velocidade??
    Tenta baixar um pouco a potência das 2 antenas, e fazer um alinhamento um pouco melhor pois ta dando uma diferença de 4 a 5 dbi entre os chains.
    Quantos megas vai passar nesse enlace? qual a distância que está aproximadamente o enlace feito? pois dependendo a velocidade não precisa deixar em 50 mhz.
    O Processamento ta assim direto.
    Tenho um link de 450 Megas de um lado e 320 do outro lado.
    Os links são consumidos nos locais mesmo, preciso que passe o máximo pois se o link de um lado cair preciso mandar o máximo pro outro lado. Lógico que não vai passar 450 e o lado que já tem 320 também não vai suportar mais 450. Isso é Contingencia da contingencia.
    A distancia é +- 1.2 km mesmo como no print.

  6. #6

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Baixa um pouco essa potência amigo



  7. #7

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Citação Postado originalmente por eduardomazolini Ver Post
    O Processamento ta assim direto.
    Tenho um link de 450 Megas de um lado e 320 do outro lado.
    Os links são consumidos nos locais mesmo, preciso que passe o máximo pois se o link de um lado cair preciso mandar o máximo pro outro lado. Lógico que não vai passar 450 e o lado que já tem 320 também não vai suportar mais 450. Isso é Contingencia da contingencia.
    A distancia é +- 1.2 km mesmo como no print.
    @eduardomazolini,

    Estranho mesmo esse consumo todo de CPU, na versao 7.x.x tinha um bug no airview que ficava consumindo muita CPU mas na 8 foi resolvido.

    Um Mega chute meu seria esse upload. Não sei se é só aqui mas os pacotes de upload são muito menores do que os de download. Tipo, no download, acho que a média gira em torno de 10kb e no upload, em torno de 1kb.

    Ou seja, se for nessa mesma proporção, seu enlace estaria passando uns 40000 pps. Por isso o gargalo, mas como disse, mega chute. Deixa alguém com mais tempo nas costas opinar. Só trabalho com isso há alguns meses.

  8. #8

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Troquei hoje um lado por Rocket AC, disperdicio de antena o sinal ficou -56 com -4dB de potência. No AirMagic usando o canal indicado. O processamento por volta de 60 a 80% durante o dia. Quero ver durante a noite.



  9. #9

    Padrão Re: PowerBeam 5AC 500 CPU 100%

    Que antena usou com o Rocket?