+ Responder ao Tópico

  1. Bom Dia amigos.

    Minha infra é o seguinte: três links ADSL (GVT/VIVO) chegam em um lugar e levo os mesmos para outro via fibra. Em uma ponta está uma RB260gsp ( RouterSW - entradas de ethernet e fibra) e na outra uma RB3011 (CONCENTRADOR). Os modems estão em bridge. Criei 3 vlans na rb260 para enviar-las à rb3011. Lá (rb3011) tbm criei as vlans, criei bridge e mudei os MACs para poder criar os discadores. Acontece que os discadores quando são criados ficam caindo e voltando. As vezes ficam ok apenas dois deles ( tenho 3) quando em ip routes list em Dst. Addres ficam com ips diferentes. Anexei algumas imagens para ver se há alguma solução. Espero que alguém possa me ajudar. Desde já agradeço.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Anexo1-FORUM.JPG
Visualizações:	43
Tamanho: 	52,3 KB
ID:      	66997   Clique na imagem para uma versão maior

Nome:	         Anexo2-FORUM.JPG
Visualizações:	44
Tamanho: 	159,9 KB
ID:      	66998  

  2. Nos discadores, selecionou a vlan como interface?




  3. Sim, selecionei. Alex Obg pela consideração e resposta. Resolvi o Problema. Inhame 3011 estava com a porta SFP com status AUTO NEGOCIÁVEL daí mudei para 1 giga e consegui passar todos os 5 links de 50 megas.







Tópicos Similares

  1. Respostas: 11
    Último Post: 20-04-2012, 12:02
  2. Acessar o modem adsl através de uma rb750
    Por Neturno no fórum Redes
    Respostas: 1
    Último Post: 02-08-2011, 14:15
  3. Respostas: 19
    Último Post: 09-07-2011, 23:48
  4. Respostas: 2
    Último Post: 16-09-2010, 12:32
  5. Sem linha de visao (por uma boa causa).
    Por Fundacao no fórum Redes
    Respostas: 48
    Último Post: 06-08-2004, 20:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L