+ Responder ao Tópico



  1. #1

    Padrão Erro Ping e Traceroute

    Olá pessoal
    Estou com um problema
    CCR. Não pinga, não faz traceroute.
    Navega "normalmente"


    Não tem regras de firewall além de drop bogons
    Mas estão desativadas


    Sites de teste de velocidade não funciona
    ( Só o fast.com funciona)

    Serviços de consoles tipo PlayStation da erro
    ( Normalmente apresenta Nat sobre Nat, nem isso agora da erro direto )



    Usando a CLI da ONU pinga de boa
    Como mostra na imagem abaixo.


    Segue as imagens


    Downgrade
    6.40.4 > 6.38.7 bugfix


    Ficou 5 minutos pingando
    Depois volta a aparar


    Resetei e refiz o básico
    IP, DNS, PPPoE server, pool, Secrets, e Nat
    Ficou 7 minutos e parou de pingar




    Alguém pode dar um help ?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         FB_IMG_1507918332691.jpg
Visualizações:	66
Tamanho: 	1,98 MB
ID:      	67697   Clique na imagem para uma versão maior

Nome:	         IMG_20171013_131337006.jpg
Visualizações:	59
Tamanho: 	2,00 MB
ID:      	67698  

    Clique na imagem para uma versão maior

Nome:	         IMG-20171013-WA0014.jpg
Visualizações:	57
Tamanho: 	2,22 MB
ID:      	67699   Clique na imagem para uma versão maior

Nome:	         IMG-20170925-WA0066.jpg
Visualizações:	55
Tamanho: 	2,10 MB
ID:      	67700  

    Clique na imagem para uma versão maior

Nome:	         IMG-20171009-WA0025.jpg
Visualizações:	54
Tamanho: 	2,24 MB
ID:      	67701  

  2. #2

    Padrão Re: Erro Ping e Traceroute

    Boa Tarde amigo,

    Faz o seguinte, reseta ela, atualiza para a versão Current, e limpa todos os arquivos que estiver armazenados nela.
    logo apos, vc faz uma rota estática pra ela e verifica se ela vai funcionar alem do tempo que vc citou acima.
    Se caso funcionar ai vc cria algumas conexões IPxMAC, e faz os testes que vc precisa que funcione nas conexoes PPPoE.

    se não funcionar, pode ser problema no equipamento.



  3. #3

    Padrão Re: Erro Ping e Traceroute

    Fiquei na dúvida.

    Esse Gateway de rota default está certo? 192.168.15.1? Fica na sua rede mesmo?

    Se está correto, veja se não tem algum conflito no caminho do seu traceroute.

    Se é na sua rede, por que o Nat?

    Geralmente o nas só tem PPPoE, ospf e autenticação via RADIUS. É para ser mega simples

  4. #4



  5. #5

    Padrão Re: Erro Ping e Traceroute

    Citação Postado originalmente por jiago Ver Post
    Boa Tarde amigo,

    Faz o seguinte, reseta ela, atualiza para a versão Current, e limpa todos os arquivos que estiver armazenados nela.
    logo apos, vc faz uma rota estática pra ela e verifica se ela vai funcionar alem do tempo que vc citou acima.
    Se caso funcionar ai vc cria algumas conexões IPxMAC, e faz os testes que vc precisa que funcione nas conexoes PPPoE.

    se não funcionar, pode ser problema no equipamento.
    Fiz isso e não adiantou, em um grupo me indicaram fazer instalação limpa pelo Netinstall.

    Fiz e permaneceu sem problemas até agora ( 2 dias)

    Não vou fechar o tópico ainda pois não estou confiante
    Posto novidades até Terça (17/10)


    Obrigado caros colegas pela atenção.

  6. #6

    Padrão Re: Erro Ping e Traceroute

    Citação Postado originalmente por fhayashi Ver Post
    Fiquei na dúvida.

    Esse Gateway de rota default está certo? 192.168.15.1? Fica na sua rede mesmo?

    Se está correto, veja se não tem algum conflito no caminho do seu traceroute.

    Se é na sua rede, por que o Nat?

    Geralmente o nas só tem PPPoE, ospf e autenticação via RADIUS. É para ser mega simples
    Sim mega simples, tanto que estava funcionando ( obviamente funcionando até para kkkkkk)
    Apresentou o problema sem atualização, sem reeniciar, não ouve queda de link, nada para se apontar como causador.

    O IP de rota default, pois a ONU já faz autenticação na rede
    Ela não tem nenhum serviço ativo
    Só o DMZ com o IP da CCR.
    O resto é padrão, e não é usada para nada além disso.

    Mas não tem regra bloqueando
    Não fazia traceroute nem ping
    Interno ou externo

    Mesmo assim obrigado pela atenção.



  7. #7

    Padrão Re: Erro Ping e Traceroute

    Mas o traceroute para aonde?

    Não tem Loop na rede?

  8. #8

    Padrão

    Citação Postado originalmente por ffernandes Ver Post
    Mas o traceroute para aonde?

    Não tem Loop na rede?

    Traceroute pra qualquer lugar, ate dentro da propria rede não vai.


    Hoje Parou novamente


    Coloquei uma regra para pelo menos nao apresentar problemas,

    aceitar icmp all ethers ( in e out) pinga na internet e local


    voltou a pingar mas continuo sem intender o pq parou se não tem nenhuma regra na CCR ( só a que coloquei hoje)
    nada esta limpa , resetada sem configurações adicionais ,

    ip ether 1
    ip ether 9
    dns
    pppoe server
    maquerade
    acabou nada alem disso basico do basico

    Navega, faz download, whatsapp, netflix tudo, menos o ping causando problemas nos serviços de games e teste de velociades



  9. #9

    Padrão Re: Erro Ping e Traceroute

    Citação Postado originalmente por jamers0n Ver Post
    Traceroute pra qualquer lugar, ate dentro da propria rede não vai.


    Hoje Parou novamente


    Coloquei uma regra para pelo menos nao apresentar problemas,

    aceitar icmp all ethers ( in e out) pinga na internet e local


    voltou a pingar mas continuo sem intender o pq parou se não tem nenhuma regra na CCR ( só a que coloquei hoje)
    nada esta limpa , resetada sem configurações adicionais ,

    ip ether 1
    ip ether 9
    dns
    pppoe server
    maquerade
    acabou nada alem disso basico do basico

    Navega, faz download, whatsapp, netflix tudo, menos o ping causando problemas nos serviços de games e teste de velociades

    Esse equipamento esta muito estranho,

    ele ainda esta em garantia amigo ?