+ Responder ao Tópico



  1. #1

    Padrão NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Fala galera,

    Tenho um PTP com duas m5 a 200~300 metros, as duas com firmeware atualizados no 6.1.8, to com link de 60mb(dload)/30mb(upload) da TIM Live no AP mas só estou recebendo 20mb de download e o upload está normal.
    Tenho tido esse problema a cerca de 1 mês, eu tenho um outro link da NET virtual de 260mb funcionou normal por 1 ano, recebia cerca de 99mb (capacidade máxima das antenas) na station e de um tempo pra cá só vem 20mb, troquei pro link da TIM porque da NET vem caindo demais, preferi ter menos banda e mais qualidade.
    Não faço ideia do que tá rolando, parece tudo normal segue as imagens:

    AP
    Clique na imagem para uma versão maior

Nome:	         AP.png
Visualizações:	84
Tamanho: 	67,9 KB
ID:      	69238

    Station
    Clique na imagem para uma versão maior

Nome:	         station.png
Visualizações:	72
Tamanho: 	89,7 KB
ID:      	69239

    Teste velocidade Station-AP usando ferramenta da antena
    Clique na imagem para uma versão maior

Nome:	         speedtest.png
Visualizações:	59
Tamanho: 	14,3 KB
ID:      	69240

    Teste velocidade AP-Station usando ferramenta da antena
    Clique na imagem para uma versão maior

Nome:	         speedtest-APto-ST.png
Visualizações:	62
Tamanho: 	20,1 KB
ID:      	69241

    Velocidade usando speedtest na web no PC que vai direto no roteador onde está o AP (antes da antena)
    Clique na imagem para uma versão maior

Nome:	         speedtest-AP.png
Visualizações:	48
Tamanho: 	63,1 KB
ID:      	69242

    Velocidade usando speedtest na web no PC após antena (diretamente ou roteador)
    Clique na imagem para uma versão maior

Nome:	         speedtest-Station.png
Visualizações:	49
Tamanho: 	126,8 KB
ID:      	69243


    É isso, se alguém puder ajudar resolver o mistério... Precisando de mais informações só pedir que eu edito aqui.
    Valeu

  2. #2

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    CCQ muito baixo, e o aliamento vertical em -76 não ta legal tbm.

    Pode tentar em outro canal, mas pode ser físico o problema, visada que não esta 100% limpa, fresnel batendo...



  3. #3

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Visada tá 100% absolutamente limpa. São 300m entre uma antena e outra com e nada no caminho. O AP fica uns 10 andares mais baixo que a Station, que está levemente inclinada pra ficar alinhada. Como eu disse no texto, funcionava a quase 100% a transmissão... De uma hora pra outra tá vindo 20% só. O que eu posso fazer pra ajustar o que você diz? Sabendo que a visada está limpa.

  4. #4

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Tem erro de alinhamento sim . As chains devem ficar o mais próximo possível .

    Se a visada e mesmo 100% limpa , as chains tem que ficar iguais ou quase .

    Detalhe é que mesmo que vc veja a outra antena não quer dizer que a visada e limpa . Pode testar outra frequência ou abaixar o McS pra melhorar o ccq .



  5. #5

    Padrão

    Citação Postado originalmente por Axelbsk Ver Post
    Visada tá 100% absolutamente limpa. São 300m entre uma antena e outra com e nada no caminho. O AP fica uns 10 andares mais baixo que a Station, que está levemente inclinada pra ficar alinhada. Como eu disse no texto, funcionava a quase 100% a transmissão... De uma hora pra outra tá vindo 20% só. O que eu posso fazer pra ajustar o que você diz? Sabendo que a visada está limpa.
    Se você observar, o vertical no print da estação está em -76dBm, ou seja 12dB a menos que o horizontal, tanto que seu rádio está modulando em 40Mbps, daí o motivo da velocidade baixa de transmissão. Isso pode significar 2 coisas principalmente: Erro de alinhamento downtilt ou obstrução em elevação.
    O erro de alinhamento em downtilt é simples: Só verificar se os rádios estão levemente inclinados para cima e para baixo, apontando um para o outro.
    Obstrução em elevação pode ser várias coisas: Telhados, instalação em parte posterior de telhados e lajes (quando deveria ser feito na ponta frontal), edificações etc. São detalhes mínimos, mas que fazem diferença.

    Outra coisa é o CCQ ruim. Deve-se principalmente aos problemas de chains com valores muito distantes, interferências, etc. Uma coisa posso adiantar, o firmware XW 6.1.8 tem problemas nativos de CCQ, então considere um downgrade pra uma versão anterior. Eu particularmente gosto da versão 6.0.4.

    Observe também que no print do AP, a distância apresentada é de 1,1Km contra 0,2Km da estação. Ajudaria uma print da aba "Estações" do AP para análise

    Clique na imagem para uma versão maior

Nome:	         printUBNT.jpg
Visualizações:	56
Tamanho: 	11,6 KB
ID:      	69244

    Inclua outras prints, como a aba de configurações wireless de ambos os rádios

  6. #6

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    https://i.ibb.co/kxtF9tj/rotas.png

    Muito obrigado pelas infos, vou subir no prédio pra ter certeza de como tá. Olhei e não tinha visto nada demais, a visada tá BEEEEEM limpa, mas sei lá vai que tá meio caída a antena.

    https://i.ibb.co/kxtF9tj/rotas.png



  7. #7
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.221

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Anos atrás tive esse problema porém com 2,4 mas se der problema não importa a banda, era uma omni com duas antenas como cliente. Numa delas era antena de grade e outra nanostation; na antena de grade chegava a -74 dBm e mesmo com -100 dBm ia muito bem e 400 metros de distância semi-visada. A outra com 120 metros chegava a -90 dBm com nano( Elsys) mas navegar que é bom, nada; coloquei antena de grade, melhorando para -65 Dbm mas não era tão bão como no primeiro caso.

    Fiquei feliz quando estes contrataram seu próprio link e como hoje é só para celulares e banda de 1 ou 2 megas é mais do que necessário por que redes de celulares também oferecem planos nesse valor para público idoso e de baixa renda( 60 em cada plano).
    Hoje preciso um que passe nem que seja 1 mega para uma distância de 400 metros( fazenda e mesma propriedade) e nesses roteadores modernos( 4 marcas) nenhum passou, mas que porqueira afffff, sendo que um mês atras passou 350 metros com um krazer do cliente(outro), usando uma antena de grade e na outra ponta um modem 3G/4G da ZTE do próprio wi-fi dele com folga.
    Pelo jeito, terei de começar a garimpar pelos roteadores antigos, por que um roteador antigo emprestado funcionou, ou com um bullet mesmo, mas cliente acha caro gastar uns 600 paus em sua propriedade mas gastara dez vezes mais só na virada do ano ou no carnaval.

  8. #8

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Citação Postado originalmente por sphreak Ver Post
    Se você observar, o vertical no print da estação está em -76dBm, ou seja 12dB a menos que o horizontal, tanto que seu rádio está modulando em 40Mbps, daí o motivo da velocidade baixa de transmissão. Isso pode significar 2 coisas principalmente: Erro de alinhamento downtilt ou obstrução em elevação.
    O erro de alinhamento em downtilt é simples: Só verificar se os rádios estão levemente inclinados para cima e para baixo, apontando um para o outro.
    Obstrução em elevação pode ser várias coisas: Telhados, instalação em parte posterior de telhados e lajes (quando deveria ser feito na ponta frontal), edificações etc. São detalhes mínimos, mas que fazem diferença.

    Outra coisa é o CCQ ruim. Deve-se principalmente aos problemas de chains com valores muito distantes, interferências, etc. Uma coisa posso adiantar, o firmware XW 6.1.8 tem problemas nativos de CCQ, então considere um downgrade pra uma versão anterior. Eu particularmente gosto da versão 6.0.4.

    Observe também que no print do AP, a distância apresentada é de 1,1Km contra 0,2Km da estação. Ajudaria uma print da aba "Estações" do AP para análise

    Clique na imagem para uma versão maior

Nome:	         printUBNT.jpg
Visualizações:	56
Tamanho: 	11,6 KB
ID:      	69244

    Inclua outras prints, como a aba de configurações wireless de ambos os rádios
    Bom, as antenas estão direcionadas uma pra outra, conferir cada uma delas. E de fato não tem absolutamente nada no caminho, é sério isso. Sobre antes, a coisa é tão limpa na frente que chegava sim a 95mbps, eu simplesmente não faço ideia do que aconteceu de um tempo pra cá. usei por um ano 95mega vindos da antena, agora só chega a no máximo 20mb variando entre 10 e 20.
    Pode ser problema fisico da antena? Porque não faz sentido, não tem obstrução nenhuma.... só se for algum tipo de bloqueio invisivel.



  9. #9

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Se não tem problema de alinhamento /visada , problema físico mesmo .

    Já tentou diminuir o mcs das 2 partes ? Diminui 1 e faz o teste pra ver se melhora . Mais se estava ok antes , deve ter problema em uma delas

  10. #10

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    O que é mcs?



  11. #11

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Citação Postado originalmente por sphreak Ver Post
    Se você observar, o vertical no print da estação está em -76dBm, ou seja 12dB a menos que o horizontal, tanto que seu rádio está modulando em 40Mbps, daí o motivo da velocidade baixa de transmissão. Isso pode significar 2 coisas principalmente: Erro de alinhamento downtilt ou obstrução em elevação.
    O erro de alinhamento em downtilt é simples: Só verificar se os rádios estão levemente inclinados para cima e para baixo, apontando um para o outro.
    Obstrução em elevação pode ser várias coisas: Telhados, instalação em parte posterior de telhados e lajes (quando deveria ser feito na ponta frontal), edificações etc. São detalhes mínimos, mas que fazem diferença.

    Outra coisa é o CCQ ruim. Deve-se principalmente aos problemas de chains com valores muito distantes, interferências, etc. Uma coisa posso adiantar, o firmware XW 6.1.8 tem problemas nativos de CCQ, então considere um downgrade pra uma versão anterior. Eu particularmente gosto da versão 6.0.4.

    Observe também que no print do AP, a distância apresentada é de 1,1Km contra 0,2Km da estação. Ajudaria uma print da aba "Estações" do AP para análise

    Clique na imagem para uma versão maior

Nome:	         printUBNT.jpg
Visualizações:	56
Tamanho: 	11,6 KB
ID:      	69244

    Inclua outras prints, como a aba de configurações wireless de ambos os rádios
    Config wireless:
    https://i.ibb.co/MDwmQ8K/wirelessconfig.png
    https://i.ibb.co/MDwmQ8K/wirelessconfig.png
    https://i.ibb.co/MDwmQ8K/wirelessconfig.png


    ROTAS:
    https://i.ibb.co/kxtF9tj/rotas.png
    https://i.ibb.co/kxtF9tj/rotas.png
    https://i.ibb.co/kxtF9tj/rotas.png

  12. #12

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Citação Postado originalmente por guiggoo Ver Post
    Se não tem problema de alinhamento /visada , problema físico mesmo .

    Já tentou diminuir o mcs das 2 partes ? Diminui 1 e faz o teste pra ver se melhora . Mais se estava ok antes , deve ter problema em uma delas
    Diminui o MCS e o deu uma melhora muito grande! Mas ainda não está 100%. Valeu pela dica>
    MCS em 7 bateu 97~98% nas duas.

    https://i.ibb.co/XZ7gZRg/wirelessconfig2323.png
    https://i.ibb.co/XZ7gZRg/wirelessconfig2323.png



  13. #13

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    isso ai....

  14. #14

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Olha que bizarro, voltou a cair para 10mbps.... Mesmoc om CCQ batendo 99%. E as antenas continuam dizendo que a distancia e 1.2km, sendo que é no máx 300 metros.



  15. #15

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Citação Postado originalmente por Axelbsk Ver Post
    Olha que bizarro, voltou a cair para 10mbps.... Mesmoc om CCQ batendo 99%
    Printa aí pra gente

  16. #16

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Fui fazer o downgrade pra versão 6.0.4 agora perdi o acesso a antena



  17. #17

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Tirei as duas antenas e coloquei dentro de casa, as duas estão no 6.0.4. Seguem as prints:

    https://ibb.co/GtshtFw
    https://ibb.co/S7Fxkmm
    https://ibb.co/k4VhyCw
    https://ibb.co/9c2r9SZ

    A velocidade continua problemática, chega no máximo a 36mb, as antenas estão de frente pra outra cerca de 1 metro. A velocidade no roteador da TIM está em 70~75mb

  18. #18

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    agora vc deve colocar em mcs 15 .... como esta em mcs 10 , a banda maxima vai ser algo em torno da metade do data rate . MCS 10 (81/90) algo em torno de 45MB maximos mesmo.



  19. #19

    Padrão Re: NanoStation Loco M5: Download baixo, upload normalhttps://i.ibb.co/tPM80Zc/AP.png

    Acabei perdendo a paciencia e Resetei TUDO pra ver, reconfigurei as duas antenas... Agora tá batendo 65mb dentro de casa. Vou por no alto agora e ver como fica nos 300m