+ Responder ao Tópico



  1. #1

    Padrão WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    Boa tarde meu povo.
    Estou com mais um problema aqui em maos.
    Estou com uma Enlace em dois pontos distintos com uma distancia de 3KM.
    Em modo AP bridge é um Ubiquiti LBE-5AC-23, com PTP desabilitado frequência 5800 e canal 20 ou 40.
    no outro lado tem:
    Em modo Cliente WDS bridge Wom 5000 mimo.
    o Cliente não vê o SSID.

    Se colocar no logar do AP outro equipamento tipo Wom 5a23 ele vê o SSID e conecta.

    No Ubiquiti a função Airmax so fica ativa se habilitar a função PTP e esta desabilitado.

    Versão da Intelbras é a 8.5
    Verão da Ubiquiti é airOS8 para firmware da placa WA v8.7.1

  2. #2

    Padrão Re: WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    Que eu sabia linha AC não desabilitar o airmax



  3. #3

    Padrão

    e não tem uma versão de firmware que se possa desabilitar essa função
    pois n tem logica so poder usar com equipamento da mesma marca não

  4. #4

    Padrão Re: WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    Citação Postado originalmente por igorsetas Ver Post
    e não tem uma versão de firmware que se possa desabilitar essa função
    pois n tem logica so poder usar com equipamento da mesma marca não
    Amigo esqueça 3km com família wom
    Vá de stx lite que vai resolver seu problema
    Falo isso por esperiencia!



  5. #5

    Padrão Re: WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    acredito que nao, nesses casos vc tem a linha M5 que pode desativar o airmax, mas linha AC so com M5 ou AC mesmo

  6. #6

    Padrão

    Citação Postado originalmente por luti1901 Ver Post
    acredito que nao, nesses casos vc tem a linha M5 que pode desativar o airmax, mas linha AC so com M5 ou AC mesmo
    a questão aqui não é a distancia mas sim o problema que eu relatei.
    os testes todos foram realizados em bancada.
    se existe um problema temos de o resolver.
    mas sim usamos tb SXT na nossa rede



  7. #7

    Padrão

    Citação Postado originalmente por igorsetas Ver Post
    Boa tarde meu povo.
    Estou com mais um problema aqui em maos.
    Estou com uma Enlace em dois pontos distintos com uma distancia de 3KM.
    Em modo AP bridge é um Ubiquiti LBE-5AC-23, com PTP desabilitado frequência 5800 e canal 20 ou 40.
    no outro lado tem:
    Em modo Cliente WDS bridge Wom 5000 mimo.
    o Cliente não vê o SSID.

    Se colocar no logar do AP outro equipamento tipo Wom 5a23 ele vê o SSID e conecta.

    No Ubiquiti a função Airmax so fica ativa se habilitar a função PTP e esta desabilitado.

    Versão da Intelbras é a 8.5
    Verão da Ubiquiti é airOS8 para firmware da placa WA v8.7.1
    Segundo lembro de anos passados creio que se o AP esta configurado como AP bridge e o client em WDS bridge nao deveria conectar no meu entender. Para conectar em WDS os dois deveriam estar em essa configuração.

  8. #8

    Padrão Re: WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    ate onde sei e ja usei(lite ap 120) linha AC em modo multi ponto conecta a linha M5 e AC, e não desabilita o airmax, ou eu não achei essa opção, uso versão 8.5.8



  9. #9

    Padrão

    Citação Postado originalmente por emilidani Ver Post
    Segundo lembro de anos passados creio que se o AP esta configurado como AP bridge e o client em WDS bridge nao deveria conectar no meu entender. Para conectar em WDS os dois deveriam estar em essa configuração.

    boa tarde,

    ambos estão em bridge e quando ficam em bridge a linha Wom n tem a possibilidade de desativar o WDS.

    A minha grande guerra com a Intelbras é eles pensarem que devem criar padrões de configurações e não deixar o técnico operar radio para as suas melhores circunstancias.

  10. #10

    Padrão

    Citação Postado originalmente por luti1901 Ver Post
    ate onde sei e ja usei(lite ap 120) linha AC em modo multi ponto conecta a linha M5 e AC, e não desabilita o airmax, ou eu não achei essa opção, uso versão 8.5.8

    isso mesmo. O fabricante cria configurações padrões somente para eles mesmo e n deixam as funções livres para nos podermos habilitar ou desabilitar conforme tem a mikrotk cambrium



  11. #11

    Padrão Re: WOM 5000 mimo (Modo Cliente) x LBE-5AC-23 Ubiquiti (Modo AP) - não vê SSID

    Citação Postado originalmente por igorsetas Ver Post
    Boa tarde meu povo.
    Estou com mais um problema aqui em maos.
    Estou com uma Enlace em dois pontos distintos com uma distancia de 3KM.
    Em modo AP bridge é um Ubiquiti LBE-5AC-23, com PTP desabilitado frequência 5800 e canal 20 ou 40.
    no outro lado tem:
    Em modo Cliente WDS bridge Wom 5000 mimo.
    o Cliente não vê o SSID.

    Se colocar no logar do AP outro equipamento tipo Wom 5a23 ele vê o SSID e conecta.

    No Ubiquiti a função Airmax so fica ativa se habilitar a função PTP e esta desabilitado.

    Versão da Intelbras é a 8.5
    Verão da Ubiquiti é airOS8 para firmware da placa WA v8.7.1
    São rádios incompatíveis. AC x AN. De fabricantes diferentes ainda. Não vai rolar nunca;