+ Responder ao Tópico



  1. #1
    HunTer
    Falæ pessoal blz?

    Bom vamos la vai...

    Tenho um modem da US ISA de 56k, instalei o Conectiva 7.

    Tem vez que o modem funciona e tem vez que não.

    Ja tentei de tudo, alguem pode me ajudar?

    Valeu!

  2. #2
    paulogrifo
    ((
    Se entendi sua dúvida...

    Quando vc usa um discador (kppp) as vezes não disca

    Pode ser a configuração da sua (ppp):
    Na aba "IP" da sua Conexão:
    Deixe selecionado "Endereço IP Dinâmico"
    _NÃO_ selecione "Auto-configurar nome da host..."


    Na aba "DNS":
    Em "Nome do Domínio", preencha o nome do domínio do seu provedor (consulte-o para saber qual é) ex.: provedor.com.br
    No campo "Endereço IP do DNS" preencha o número do IP do provedor (consulte-o para saber qual é). se houver mais de um, clique no botão "Adicionar". ex.: 123.456.789.0
    Selecione a opção "Desativar Servidores DNS existentes..."

    Comece por ai...
    ))






Tópicos Similares

  1. Como instalar modem externo US Robotics
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-07-2006, 19:33
  2. modem us robotic
    Por lss no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 16-01-2004, 01:11
  3. Respostas: 1
    Último Post: 01-06-2003, 01:02
  4. Modem US Robotics
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-02-2003, 14:35
  5. US Robotics/ 3Com Win Modem
    Por marquinhos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-11-2002, 15:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L