+ Responder ao Tópico



  1. #1
    Olá Pessoal,

    Gostaria de saber se tem alguem aki neste forum que esteja utilizando o Speedy home no RED HAT 7.3.

    Estou com um problema... pois nao estou conseguindo dar ping em nenhum endereço da internet... e vejo q o speedy conectou ao dar o comando ifconfig me exibe o ip mas nao consigo dar ping em nenhum endereço na internet e consequentemente abrir as paginas no browser.

    Se alguem passou por algo semelhante e conseguiu resolver... Por favor me ajude !!!

    Grato,

    Elvis

  2. #2
    mostre-nos a saida do seu comando route
    Talvez possamos ajudar



  3. #3
    de um
    echo "defaultroute" >> /etc/ppp/options
    (note os 2 ">")

    e depois de um
    /etc/init.d/adsl restart

    isso parece ser prob. com rota...
    dica, no cd da maldita tefetonica, tem uma versão mais recente do rp-pppoe... inclusive um front end em TCL...

  4. #4
    Valew pela ajuda galera... ja resolvi, o problema era ROTA mesmo... valew,

    elvis






Tópicos Similares

  1. ADSL-(Speedy Home)Urgente
    Por Alkaponi no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-12-2004, 08:40
  2. Configurar ADSL Speedy Home no Red Hat 7.1
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-12-2003, 11:47
  3. Respostas: 1
    Último Post: 05-09-2003, 11:07
  4. Respostas: 1
    Último Post: 05-09-2003, 11:05
  5. Respostas: 0
    Último Post: 03-09-2003, 01:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L