Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    ediguedes
    Olá.. meu uebimiau começou a apresentar uns certos bugs.. e bugs mesmo....
    Quando o usuario loga no uebimiau... as vezes abre o dele .. mas apos enviar alguma mensagem... qdo volta para a caixa de entrada em vez de ir para a sua caixa de entrada ele cai na de outro usuário......
    Socorro....pq aí vcs já sabem o que acontece......

  2. #2
    MrFreeze
    UEBMIAU realmente apresenta esses BUGs, é muito sugerido que você troque para o Horde ou para o Neomail, pois os mesmos não possuem tantos bugs.



  3. #3
    Romualdo
    Bem, até o presente momento não tive problemas com o eubimiau, conheço empresas que possuem este webmail e funciona perfeitamente.
    Apresente sua configuração para darmos uma analizada talvez possa ser algo em específico que esteja dando estes erros. Mencione qual o seu servidor POP3 dentre outros que está utilizando para gerenciar seu webmail talvez assim possamos analizar e encontrar uma solução.

  4. #4
    Valhalla
    Comecei a ter estes problemas também fiz um teste e migrei para o Squirrel mail , estes problemas então acabaram.



  5. Aonde eu encontro este Squire Mail ??






Tópicos Similares

  1. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  2. Problemas no Boot do RH8
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-12-2002, 16:17
  3. Problemas no IMP
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-12-2002, 09:53
  4. Respostas: 3
    Último Post: 27-11-2002, 08:56
  5. problemas no squid
    Por roggy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-09-2002, 15:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L