Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    AndrewAmorimdaSilva
    Galera, tenho o mesmo problema com o IE 6 SP!
    Façam teste, desabilite o suporte o SSL no navegar e funciona....o problema é com o SSL....

    Tentem e postem aqui....

  2. #12
    dark_exs
    Querem uma boa solução.
    Selecione os arquivos do IE6, pressione a tecla DELETE e confirma. Vc ajudou a fazer um computador melhor... Hehehehehe.

    Está bem que a Micro$oft tente fazer com que todos utilizem seus aplicativos, agora nós usarmos ou não e outra coisa diferente de outra coisa. <IMG SRC="images/forum/icons/icon_eek.gif">
    <IMG SRC="images/forum/icons/icon_mad.gif">
    Devemos utilizar coisa alternativas, O Netscape 7, está legal eu utilizo ele. Tem pagina que não funciona, por que a maioria dos caras que fazem as paginas pensam só em duas coisas "IE* | Micro$oft" | "Micro$oft | IE*", quando eu pego uma coisa desse tipo, escrevo um e-mail (lógico com educação), e faço a minha reclamação. Se a maoiria fizer a mesma coisa, utilizar browser alternativos e mostrar para essa turma de puxa-saco de Micro$oft, <IMG SRC="images/forum/icons/icon_mad.gif"> que eles tem que partir para outra alternativa, para atender a todos sem discriminação, logo-logo, os pb serão poucos para nós e maiores para a Micro$oft. <IMG SRC="images/forum/icons/icon_mad.gif">


    Desculpe o desabafo! <IMG SRC="images/forum/icons/icon_cool.gif">
    Até...
    <IMG SRC="images/forum/icons/icon21.gif">



  3. aí elvis,

    é verdade. O problema é so no ie6 sp1.
    Tinha ele aqui instalado na minha maquina (com win2000) e so reparei a instalação anterior (voltei para ie6) e funcionou bacana.
    Pô, e eu quebrando a cabeça aqui no squid.conf.

    Valeu brother. <IMG SRC="images/forum/icons/icon_biggrin.gif">

  4. #14
    Mr_Mind
    mas sem o suporte SSL pode dar barraca em sites sobre HTTPS!

    dark_exs muito bem, todos deveriam seguir o seu exemplo!! <IMG SRC="images/forum/icons/icon_wink.gif">



  5. #15
    Bom pessoal,
    para mim o problema esta resolvido

    Quando li a mensagem do AndrewAmorimdaSilva falando sobre problema com ssl. Resolvi explorar este assunto.

    Recompilei o squid com --enable-ssl

    (.configure --enable-ssl --enable-linux-netfilter --enable-basic-auth-helpers=ncsa)

    Pronto. Estou utilizando o squid-2.5.STABLE1 com o IE6 SP1

    Marcelo






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problema na autenticação do smtp com postfix + saslauth
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-11-2004, 16:20
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Mudar Linguagem do Teclado no Red Hat 9.0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2004, 18:49
  5. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L