+ Responder ao Tópico



  1. #1
    ergs
    Visitante

    Padrão swat

    não funciona , no conectiva tem que colocar uma linha no inetd.conf para habilitar o serviço, eu não tenho que inserir isto no red hat.

  2. #2

    Padrão swat

    Ei velhinho neste caso vc pode utilizar o inetd.conf mais precisa carregar o serviço após adicionar as linhas , ou vá em /etc/xinetd.d e de uma olhada nos arquivos de serviços que estão lá para habita-lós basta edita-lós e mudar a linha disable = yes para = no e carregar o serviço



  3. #3
    ergs
    Visitante

    Padrão swat

    Como eu faço para startar e stopar os serviços no red hat , pois no conectiva usamos
    /etc/rc.d/init.d/
    E no red hat?

  4. #4

    Padrão swat

    /etc/init.d ou service nome do serviço opções(start,restart,status,stop)



  5. #5
    ergs
    Visitante

    Padrão swat

    valeu pessoal pelas dicas.