Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Olá,

    Tenho o kernel 2.4.18 instalado e adquiri recentemente uma conexão wireless. Uso cartão Avaya, mas não consigo configurá-lo nem a pau. Acho que sou eu que estou errando em algo. Já tentei usar o how-to que está aqui no site que ensina a configurar uma WaveLAN Sansumg tantando adaptar as configurações para o Avaya e até agora não deu certo. Preciso muito desta ajuda ...

  2. #2
    BrunoC
    Bem, a Avaya World Card é suportada pelo pcmcia-cs. Dá algum erro em alguma parte do processo? Você pode colocá-lo aqui pra eu dar uma olhada? Se preferir, pode mandar uma mensagem privada.



  3. Eu acho melhor colocar sua resposta aqui mesmo que assim vc pode acabar tirando a duvida de outras pessoas tb...
    Tb tenho uma placa wireless e tive problemas ela só roda no redhat 7.1.... <IMG SRC="images/forum/icons/icon27.gif">

  4. #4
    É o seguinte:

    rpm -ivh kernel-pcmcia-cs*******.rpm

    vi /etc/sysconfig/pcmcia (Quais alterações devo fazer neste arquivo?)

    vi /etc/pcmcia/config.opts (Quais alterações devo fazer neste arquivo?)

    Como faço para fazer este cartão wireless ficar na eth0 e a placa de rede (rltk8139 - Realtek) ficar na eth1?

    Tenho de "estartar" ativar o daemon do pcmcia no ntsysv?

    É por aí a confusão toda ....

    <IMG SRC="images/forum/icons/icon_mad.gif"> <IMG SRC="images/forum/icons/icon_mad.gif">



  5. #5
    Tenho de fazer mais algo? o q? <IMG SRC="images/forum/icons/icon_mad.gif">






Tópicos Similares

  1. Respostas: 1
    Último Post: 03-07-2008, 09:04
  2. Respostas: 8
    Último Post: 01-04-2008, 21:03
  3. PPPoE Server não vai nem...
    Por lucianogf no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-04-2007, 13:48
  4. Não Roda nem a pau
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-07-2005, 15:35
  5. Respostas: 0
    Último Post: 16-07-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L