Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    valcam
    Mother= GIGABYTE Dual
    Processador 1 = PIII 600 / 100 proessador 2 = PIII 750 /100 sendo ambos identificados pela BIOS como 2X600 instalação ocorreu tudo normal porém na hora do loguin ocorreu o primeiro problema , se não digitar a senha rápido e der enter apaga o usuário mas permanece tudo normal.
    O outro problema ocorre durante a configuração do modem (Yanco External 33600) no Kppp quando mando consultar o modem abre a janela normal chega a aparecer (ATI...) e neste momento aparece uma mensagem (Expirou o tempo reconfigurando ,reiniciando o modem) esta mensagem repete-se consecutivamente até ser forçado a sair do Kppp .
    Obs: Quanto as informações do sistema o Process. 1 = Bogomips = 1194 e o process. 2 = 1495.
    SO = Conectiva 8

  2. #2
    Mr_Mind
    decididamente .. não foi a melhor escolha como SO ...



  3. #3
    B4D_D0G
    Primeiro a Conectiva nunca, repito, nunca conseguiu fazer uma versão que se dece bem com dual processor...
    Segundo vc usou o kernel certo??
    Terceiro....esqueci o mais vc tinha escrito....ups! <IMG SRC="images/forum/icons/icon_cool.gif">

  4. #4
    Mr_Mind
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2002-11-14 12:43, B4D_D0G wrote:
    Primeiro a Conectiva nunca, repito, nunca conseguiu fazer uma versão que se dece bem com dual processor...
    Segundo vc usou o kernel certo??
    Terceiro....esqueci o mais vc tinha escrito....ups! <IMG SRC="images/forum/icons/icon_cool.gif">
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>


    bastava andar com o scroll para baixo pq estes novos foruns mostram a questao por baixo <IMG SRC="images/forum/icons/icon_razz.gif">



  5. #5
    B4D_D0G
    Ha tah! foi mal! <IMG SRC="images/forum/icons/icon_razz.gif">

    Bogomips, não se preocupe com isso, não existe uma fórmula que gere este número...é meio que aleatório, ou melhor, para cada processador em cada máquina diferente ele irá dar um número diferente...se vc tiver um PIII-600 em uma máquina e tiver outra gêmea, com tudo igual...vai dar número diferente...

    kppp, como vc configurou o modem?

    dual processor, vc vai realmente precisar trocar de Distro, procure a Suse, ou a RedHat...são comerciais e são ótimas...

    espero te r ajudad0...
    <IMG SRC="images/forum/icons/icon_wink.gif">






Tópicos Similares

  1. Como instalar modem externo US Robotics
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-07-2006, 19:33
  2. modem externo serial trendnet 56k fax/voicemodem no slack10.
    Por paulo_michael no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 22-07-2005, 16:41
  3. Respostas: 11
    Último Post: 27-05-2005, 02:08
  4. Liberando as portas no modem alcatel (externo) ADSL brasilte
    Por daniell no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 16:58
  5. Modem externo mother dual dinovo
    Por valcam no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-11-2002, 12:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L