+ Responder ao Tópico



  1. #1
    Tenho Speedy Businnes, e configurei um Conectiva 8 como servidor proxy..Deu tudo certo, configurei o Brownser nas estacoes Windows e ta tudo ok, so que os Outlook Express nao funciona, ele da a mensagem de para aguardar e nao puxa os e-mails. Lembrando minha conta de e-mail fica no Provedor, as configuracoes do Outlook sao pop.minhaempresa.com.br smtp.minhaempresa.com.br. Gostaria de saber se tenho que configurar alguma coisa no Squid ou algum servico que falta!!!!

    O que faco... me ajudem!!!!!nao consigo mais usar o Wingate como proxy so trava e uma bosta!!! <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">


  2. Me parece que isso eh problema de mascaramento....

    coloque a seguinte regra

    iptables -t nat -A POSTROUTING -s SUA_REDE -j MASQUERADE



  3. #3
    NoiseMaster
    Tive esse problema com o Outlook express, mas depois que passei para o Outlook 2000 não tive esse problema.

    Deu esse problema com proxy autenticado.

    Mais nesse caso parece ser mesmo mascaramento.

    NoiseMaster






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-06-2013, 11:23
  2. Respostas: 0
    Último Post: 02-04-2003, 09:29
  3. postfix mande e receba e-mail acima de 10MB????socorro galer
    Por Leyzem no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-03-2003, 16:44
  4. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17
  5. SQUID!!!!! SOCORRO!!!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 10:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L