Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    s3ri4l
    Alguem ae tem o problema com o uebmiau, de qdo encaminhar mensagem com arquivos atachados, ele manda os arquivos como .eml alguem sabe como proceder pra resolver.. <IMG SRC="images/forum/icons/icon_frown.gif">

  2. Cara vc tá bem eu que não consegui nem instalar vc pode me dá uma luz...



  3. #3
    AndrewAmorimdaSilva
    Fala galera..blz??

    Tenho o mesmo problema com anexos, ou melhor..nem anexa....seleciono o anexo mas ele não carrega o mesmo....

    Alguem pode aljudar???? Já olhei todo o codigo em php das paginas e não sei onde está o problema!!!

    Um abraço!!! <IMG SRC="images/forum/icons/icon_biggrin.gif">

  4. #4
    s3ri4l
    panda, o que vc precisa? =)



  5. #5
    s3ri4l
    andrew e vc? =P

    hehehe <IMG SRC="images/forum/icons/icon_razz.gif">






Tópicos Similares

  1. Problema com o Uebmiau
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2004, 16:34
  2. Problema com o Uebmiau 2.7.8-RC1
    Por Daniels no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-11-2003, 12:09
  3. uebmiau sem anexar, sem apagar sem abrir mensagens
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2003, 10:56
  4. Postfix + Uebmiau
    Por juniox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2003, 14:40
  5. Problemas no UEBMIAU
    Por ediguedes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 16-10-2002, 14:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L