+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Pacote duplicado!!!

    Uso conectiva 8, e estou com o pacote do OppenSSL Duplicado, ja tentei remover o pacote com rpm -e mais não da certo, ele da uma mensage " erro especifica pacotes multiplos" Ja tentei pelo linuxconf sem chanche!!!!!me ajudem!!!! <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  2. #2
    Xterminator
    Visitante

    Padrão Pacote duplicado!!!

    GNOME Rulez
    se você tiver o pacote gnorpm instalado ele vai ser sua salvação é a única ferramenta que pode salvar sua pele..
    NOTA ele tá no CD2 do CL caso não tenha instalado.



  3. #3

    Padrão Pacote duplicado!!!

    num precisa fazer isso naum

    rpm -e nome_pacote --allmatches

  4. #4
    Administrador Avatar de Fernando
    Ingresso
    Jul 2001
    Localização
    Campinas Area
    Posts
    4.996
    Posts de Blog
    4

    Padrão Pacote duplicado!!!

    Ou pode usar o removepkg em caso de linux de verdade.. ( sem ofencas )